<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><title>Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire » | Le Potentiel</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire »">
<meta property="og:site_name" content="Le Potentiel">
<meta property="og:description" content="Ci-dessous son appel au changement de l’homme congolais pour changer le Congo. Une vision globale des enjeux, des défis à">
<meta property="og:url" content="https://lepotentiel.cd/2022/07/24/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://lepotentiel.cd/wp-content/uploads/2022/07/MODESTE-MBONIGABA.jpg">
<meta property="og:image:height" content="1080">
<meta property="og:image:width" content="720">
<meta property="article:published_time" content="2022-07-24T20:56:07+01:00">
<meta property="article:modified_time" content="2022-07-24T20:56:09+01:00">
<meta property="article:author" content="https://lepotentiel.cd/">
<meta property="article:section" content="FORUM">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire »">
<meta name="twitter:description" content="Ci-dessous son appel au changement de l’homme congolais pour changer le Congo. Une vision globale des enjeux, des défis à">
<meta name="twitter:url" content="https://lepotentiel.cd/2022/07/24/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire/">
<meta name="twitter:site" content="https://lepotentiel.cd/">
<meta name="twitter:image:src" content="https://lepotentiel.cd/wp-content/uploads/2022/07/MODESTE-MBONIGABA.jpg">
<meta name="twitter:image:width" content="720">
<meta name="twitter:image:height" content="1080">
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script><meta name="dc.title" content="Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire » | Le Potentiel" />
<meta name="dc.description" content="Le Potentiel" />
<meta name="dc.relation" content="https://lepotentiel.cd/2022/07/24/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire" />
<meta name="dc.source" content="https://lepotentiel.cd" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Le Potentiel" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lepotentiel.cd/2022/07/24/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire/" />
<meta property="og:url" content="https://lepotentiel.cd/2022/07/24/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire" />
<meta property="og:site_name" content="Le Potentiel" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://web.facebook.com/lepotentiel.cd" />
<meta property="article:publisher" content="https://web.facebook.com/lepotentiel.cd" />
<meta property="article:section" content="FORUM" />
<meta property="og:title" content="Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire » | Le Potentiel" />
<meta property="og:description" content="Le Potentiel" />
<meta property="og:image" content="https://lepotentiel.cd/wp-content/uploads/2022/07/MODESTE-MBONIGABA.jpg" />
<meta property="og:image:secure_url" content="https://lepotentiel.cd/wp-content/uploads/2022/07/MODESTE-MBONIGABA.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="modeste mbonigaba" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/LePotentiel_rdc" />
<meta name="twitter:creator" content="https://twitter.com/LePotentiel_rdc" />
<meta name="twitter:title" content="Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire » | Le Potentiel" />
<meta name="twitter:description" content="Le Potentiel" />
<meta name="twitter:image:src" content="https://lepotentiel.cd/wp-content/uploads/2022/07/MODESTE-MBONIGABA-683x1024.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-07-24T20:56:07+01:00","dateModified":"2022-07-24T20:56:09+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lepotentiel.cd\/2022\/07\/24\/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire"},"headline":"Face au d\u00e9fi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de \u00ab bien \u00e9lire \u00bb","author":{"@type":"Person","name":"Le Potentiel","url":"https:\/\/lepotentiel.cd\/"},"image":{"@type":"ImageObject","url":"https:\/\/lepotentiel.cd\/wp-content\/uploads\/2022\/07\/MODESTE-MBONIGABA.jpg"},"publisher":{"@type":"Organization","name":"Le Potentiel","logo":{"@type":"ImageObject","url":"https:\/\/lepotentiel.cd\/wp-content\/uploads\/2022\/03\/New_logo_Le_Potentiel.png","width":"960","height":"222"}},"description":"Le Potentiel"}</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lepotentiel.cd\/wp-includes\/js\/wp-emoji-release.min.js?ver=03209b02a2e90a9b0f27762ad7ddda5a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='dce-dynamic-visibility-style-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/dynamic-visibility-for-elementor/assets/css/dynamic-visibility.css?ver=1657139054' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lepotentiel.cd/wp-includes/css/dist/block-library/style.min.css?ver=03209b02a2e90a9b0f27762ad7ddda5a' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1657139054' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1657139054' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='fontawesome-five-css-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1657139054' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='apsc-frontend-css-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1657139054' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='pmpro_frontend-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1657139054' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://lepotentiel.cd/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.7.5' type='text/css' media='print' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1657139054' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='post-views-counter-frontend-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/post-views-counter/css/frontend.css?ver=1657139054' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=1657139055' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=1657139055' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cf300ea18-css'  href='https://lepotentiel.cd/wp-content/uploads/essential-addons-elementor/cf300ea18.min.css?ver=1658695037' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/style.css?ver=03209b02a2e90a9b0f27762ad7ddda5a' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1657139055' type='text/css' media='all' />
<style id='elementor-icons-inline-css' type='text/css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://lepotentiel.cd/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-post-5708-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5708.css?ver=1657139026' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/global.css?ver=1657139027' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5718-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5718.css?ver=1657536963' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5734-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5734.css?ver=1657139028' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6055-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-6055.css?ver=1657139058' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://lepotentiel.cd/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lepotentiel.cd/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=03209b02a2e90a9b0f27762ad7ddda5a' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1657139064' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1657139064' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-woocommerce-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/woocommerce.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1657139055' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://lepotentiel.cd/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-review-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ecs-styles-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=1657139055' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5784-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5784.css?ver=1646950801' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5808-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5808.css?ver=1647290157' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5832-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5832.css?ver=1646561642' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5869-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5869.css?ver=1646874123' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5916-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5916.css?ver=1646564426' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5979-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5979.css?ver=1647986311' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7341-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-7341.css?ver=1647131681' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=03209b02a2e90a9b0f27762ad7ddda5a' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=1657139064' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-social-login-style-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1657139064' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-weather-style-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-push-notification-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=1657139055' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-223323789-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lepotentiel.cd"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-223323789-1", {"anonymize_ip":true});
gtag("config", "G-PCMYDN1C1F");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/lepotentiel.cd\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2022,\"monthnum\":7,\"day\":24,\"name\":\"face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=1656623252' id='ecs_ajax_load-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=1656623252' id='ecs-script-js' defer></script>
<link rel="https://api.w.org/" href="https://lepotentiel.cd/wp-json/" /><link rel="alternate" type="application/json" href="https://lepotentiel.cd/wp-json/wp/v2/posts/22877" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lepotentiel.cd/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://lepotentiel.cd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flepotentiel.cd%2F2022%2F07%2F24%2Fface-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lepotentiel.cd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flepotentiel.cd%2F2022%2F07%2F24%2Fface-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!-- Analytics by WP-Statistics v13.1.6 - https://wp-statistics.com/ -->
<script type="rocketlazyloadscript">var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://lepotentiel.cd/wp-json/wp-statistics/v2/hit?_=1658695037&_wpnonce=c584681104&wp_statistics_hit_rest=yes&browser=Unknown&platform=Unknown&version=Unknown&referred=https%3A%2F%2Flepotentiel.cd%2F2022%2F07%2F24%2Fface-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire%2F&ip=109.234.164.161&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=WP+Rocket%2FPreload&track_all=1&timestamp=1658698637&current_page_type=post&current_page_id=22877&search_query&page_uri=/2022/07/24/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://lepotentiel.cd");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9457f1a7-f1a9-44e9-ab08-6543e1a0fdb5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Le Potentiel";
oneSignal_options['welcomeNotification']['message'] = "Merci de Souscrire";
oneSignal_options['welcomeNotification']['url'] = "https://lepotentiel.cd";
oneSignal_options['path'] = "https://lepotentiel.cd/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.30b8db8e-86b1-4367-8886-055d3d362718";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recevoir les notifications de chaque article publié sur notre site.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCEPTER";
oneSignal_options['promptOptions']['cancelButtonText'] = "REFUSER";
oneSignal_options['promptOptions']['siteName'] = "https://lepotentiel.cd";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquer pour Accepter";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style>
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://lepotentiel.cd/wp-content/uploads/2022/03/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lepotentiel.cd/wp-content/uploads/2022/03/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lepotentiel.cd/wp-content/uploads/2022/03/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lepotentiel.cd/wp-content/uploads/2022/03/cropped-favicon-270x270.jpg" />
<script type="rocketlazyloadscript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "b5amkdtb9x");
</script>		<style type="text/css" id="wp-custom-css">
			@media(max-width:768px){
	.elementor-5832 .elementor-element.elementor-element-7cfee2b > .elementor-widget-container {
    width: 50% !important;
   
}
}

.ndfHFb-c4YZDc-i5oIFb.ndfHFb-c4YZDc-e1YmVc .ndfHFb-c4YZDc-Wrql6b-SmKAyb {
    height: 40px;
    padding: 0;
    margin: 0;
    display: none;
}
.elementor-search-form__container{
	display:flex;
	align-items:center;
}
input:-internal-autofill-selected{
	background-color: transparent !important;
}
 .wp-block-button__link{
    padding:24px 12px;
    background:rgb(229, 35, 44);
    color:#fff;
    border-radius:0 !important;
	 margin-bottom:30px;
}
.lazyloaded{
	background-size:auto !important;
}
.no-members{
	padding:50px;
	height:50vh;
	display:flex;
	flex-direction:column;
	justify-content:center;
	align-items:center;
}
.no-members .title{
	font-size:3rem;
	text-align:center;
	margin-bottom:20px
}
.no-members a{
	padding:12px 24px !important;
	color:#fff !important;
	font-size:1.2rem;
	background-color:#E5232C !important;
	border-radius:0 !important;
		margin-bottom:20px
}
@media(max-width:768px){
	.no-members{
	padding:20px;

}
	.no-members .title{
	font-size:2rem;
	text-align:center;
		
}
}
.pmpro_login_wrap, .pmpro_lost_password_wrap, .pmpro_reset_password_wrap {
    margin-bottom: 1em;
    display: flex !important;
    flex-direction: column !important;
    padding: 80px !important;
	align-items:center;
}
#loginform{
		width: 50%;
    background: #000;
    padding: 40px;
	color:#fff;
}
.woocommerce{
	padding:50px !important;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-22877 single-format-standard wp-embed-responsive theme-jnews pmpro-body-has-access woocommerce-no-js jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-template-full-width elementor-kit-5708 elementor-page-6055">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

		<div data-elementor-type="header" data-elementor-id="5718" class="elementor elementor-5718 elementor-location-header" data-elementor-settings="[]">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-ddddc31 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ddddc31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2882683" data-id="2882683" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4e0c7a5 elementor-widget elementor-widget-jnews_element_newsticker_elementor" data-id="4e0c7a5" data-element_type="widget" data-widget_type="jnews_element_newsticker_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_breakingnews clearfix jnews_module_22877_0_62ddad7d8665b  alt ">
                <div class="jeg_breakingnews_title"><i class="fa fa-bolt">&nbsp;</i> <span>infos</span></div>

                <div class="jeg_news_ticker" data-autoplay='yes' data-delay='5000' data-animation='horizontal'>
                    <div class="jeg_news_ticker_items">
                        <div class="jeg_news_ticker_item jeg_news_ticker_animated jeg_news_ticker_active format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/24/cinq-questions-a-jacques-dromwa/" >Cinq questions à Jacques Dromwa (*)</a>
                </span>
                <span class="post-date">
                    24 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/24/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire/" >Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire »</a>
                </span>
                <span class="post-date">
                    24 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/24/supervision-de-la-securite-et-surete-aerienne-laac-largue-plus-de-65-inspecteurs-sur-le-terrain/" >Supervision de la sécurité et sûreté aérienne : l’AAC largue plus de 65 inspecteurs sur le terrain</a>
                </span>
                <span class="post-date">
                    24 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/24/le-chef-de-letat-charge-le-ministre-kabanda-de-formaliser-le-service-militaire-obligatoire/" >Le chef de l’Etat charge le ministre Kabanda de formaliser le service militaire obligatoire</a>
                </span>
                <span class="post-date">
                    24 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/24/justin-bitakwira-interroge-y-a-t-il-plus-jouisseur-que-kabund/" >Justin Bitakwira interroge : « Y-a-t-il plus jouisseur que Kabund ? »</a>
                </span>
                <span class="post-date">
                    24 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/24/agression-rwandaise-les-eglises-congolaises-accentuent-la-pression-sur-lonu/" >Agression rwandaise : les églises congolaises accentuent la pression sur l&#8217;ONU</a>
                </span>
                <span class="post-date">
                    24 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/24/miss-heritage-global-julie-djunga-porte-letendard-de-la-rdc-en-afrique-du-sud/" >Miss Heritage Global : Julie Djunga porte l’étendard de la RDC en Afrique du Sud</a>
                </span>
                <span class="post-date">
                    24 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/22/dcmp-paul-kasembele-nouveau-president-de-coordination/" >DCMP : Paul Kasembele, nouveau président de coordination</a>
                </span>
                <span class="post-date">
                    22 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/22/leopards-la-fecofa-enregistre-deja-un-candidat/" >Léopards : la FECOFA enregistre déjà un candidat</a>
                </span>
                <span class="post-date">
                    22 Juil 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/07/22/crise-energetique-grand-inga-projet-integrateur-pour-des-solutions-innovantes-dans-lespace-sadc/" >Crise énergétique : Grand INGA, projet intégrateur  pour des solutions innovantes dans l&#8217;espace SADC</a>
                </span>
                <span class="post-date">
                    22 Juil 2022
                </span>
            </div>
                    </div>
                    <div class="jeg_news_ticker_control">
                        <div class="jeg_news_ticker_next jeg_news_ticker_arrow"><span>Next</span></div>
                        <div class="jeg_news_ticker_prev jeg_news_ticker_arrow"><span>Prev</span></div>
                    </div>
                </div>
                
            </div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-02a73a2 elementor-hidden-mobile elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="02a73a2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b16fe88" data-id="b16fe88" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-a0d1f10 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a0d1f10" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-30de59b" data-id="30de59b" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-93663af" data-id="93663af" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0809916 elementor-view-default elementor-widget elementor-widget-icon" data-id="0809916" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="/journaux">
			<i aria-hidden="true" class="far fa-newspaper"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2446136" data-id="2446136" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2a8c473" data-id="2a8c473" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e51be40 elementor-widget elementor-widget-image" data-id="e51be40" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="/">
							<img width="346" height="80"  title="Le_Potentiel logo" alt="Le_Potentiel logo" data-src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/New_logo_Le_Potentiel-pllzhrnslzcmyjhdw08azjqnggbhf3ckib8pvkxpmo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="346" height="80" src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/New_logo_Le_Potentiel-pllzhrnslzcmyjhdw08azjqnggbhf3ckib8pvkxpmo.png" title="Le_Potentiel logo" alt="Le_Potentiel logo" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9d156a0" data-id="9d156a0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-183ec28 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="183ec28" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<form class="elementor-search-form" role="search" action="https://lepotentiel.cd" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Recherche..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-1b5becd elementor-hidden-mobile elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1b5becd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-aa5b643" data-id="aa5b643" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-44a1e4e elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="44a1e4e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-44a1e4e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://lepotentiel.cd/focus/" class="elementor-item">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://lepotentiel.cd/a-haute-voix/" class="elementor-item">A HAUTE VOIX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://lepotentiel.cd/nation/" class="elementor-item">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://lepotentiel.cd/international/" class="elementor-item">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://lepotentiel.cd/annonces/" class="elementor-item">ANNONCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://lepotentiel.cd/journaux/" class="elementor-item">LE POTENTIEL PAPIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a href="#" class="elementor-item elementor-item-anchor">PLUS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://lepotentiel.cd/apostrophe/" class="elementor-sub-item">APOSTROPHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://lepotentiel.cd/societe/" class="elementor-sub-item">SOCIETE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5670"><a href="https://lepotentiel.cd/economie/" class="elementor-sub-item">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://lepotentiel.cd/culture/" class="elementor-sub-item">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://lepotentiel.cd/sports/" class="elementor-sub-item">SPORTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5672"><a href="https://lepotentiel.cd/forum/" class="elementor-sub-item">FORUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="https://lepotentiel.cd/cinq-questions-a/" class="elementor-sub-item">CINQ QUESTIONS</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-44a1e4e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://lepotentiel.cd/focus/" class="elementor-item" tabindex="-1">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://lepotentiel.cd/a-haute-voix/" class="elementor-item" tabindex="-1">A HAUTE VOIX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://lepotentiel.cd/nation/" class="elementor-item" tabindex="-1">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://lepotentiel.cd/international/" class="elementor-item" tabindex="-1">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://lepotentiel.cd/annonces/" class="elementor-item" tabindex="-1">ANNONCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://lepotentiel.cd/journaux/" class="elementor-item" tabindex="-1">LE POTENTIEL PAPIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">PLUS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://lepotentiel.cd/apostrophe/" class="elementor-sub-item" tabindex="-1">APOSTROPHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://lepotentiel.cd/societe/" class="elementor-sub-item" tabindex="-1">SOCIETE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5670"><a href="https://lepotentiel.cd/economie/" class="elementor-sub-item" tabindex="-1">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://lepotentiel.cd/culture/" class="elementor-sub-item" tabindex="-1">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://lepotentiel.cd/sports/" class="elementor-sub-item" tabindex="-1">SPORTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5672"><a href="https://lepotentiel.cd/forum/" class="elementor-sub-item" tabindex="-1">FORUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="https://lepotentiel.cd/cinq-questions-a/" class="elementor-sub-item" tabindex="-1">CINQ QUESTIONS</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-0290a62 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0290a62" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-276c3cc" data-id="276c3cc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4f95f65 elementor-view-default elementor-widget elementor-widget-icon" data-id="4f95f65" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="/journaux">
			<i aria-hidden="true" class="far fa-newspaper"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-48ffbc7" data-id="48ffbc7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fc63246 elementor-widget elementor-widget-image" data-id="fc63246" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="519" height="120"  title="Le_Potentiel logo" alt="Le_Potentiel logo" data-src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/New_logo_Le_Potentiel-pllzhrnslzcv56f3mfpaee2nlzp5xg51jpfuorjoxs.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="519" height="120" src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/New_logo_Le_Potentiel-pllzhrnslzcv56f3mfpaee2nlzp5xg51jpfuorjoxs.png" title="Le_Potentiel logo" alt="Le_Potentiel logo" /></noscript>															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-be4f20e" data-id="be4f20e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-1793926 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1793926" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-70d8266" data-id="70d8266" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cb806cd elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="cb806cd" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://lepotentiel.cd" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Recherche..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d437336" data-id="d437336" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0fbde8c elementor-view-default elementor-widget elementor-widget-icon" data-id="0fbde8c" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjYwOTEiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D">
			<i aria-hidden="true" class="fas fa-align-right"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="6055" class="elementor elementor-6055 elementor-location-single post-22877 post type-post status-publish format-standard has-post-thumbnail category-forum pmpro-has-access" data-elementor-settings="[]">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-ca60094 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ca60094" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-8a989c1" data-id="8a989c1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c289e5b w-50 elementor-widget elementor-widget-heading" data-id="c289e5b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/forum/" rel="tag">FORUM</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-487b37d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="487b37d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire »</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-b9fcf50 elementor-widget elementor-widget-heading" data-id="b9fcf50" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Pourquoi y-a-t-il contraste en matière de développement économique entre le Congo dirigé par le colonisateur belge jusqu’au 30 juin 1960 et le Congo indépendant depuis plus de six décennies ? La dégringolade s’explique : c’est la faillite de l’intelligentsia congolaise. Celle-ci n’a pas assuré l’efficacité managériale de l’encadrement autochtone, qui avait pris la relève de l’encadrement colonial.
Face à ce constat, l’essayiste Modeste Mbonigaba s’est proposé d’identifier la principale cause explicative de cet incroyable décrochage qui a littéralement bloqué l’ascension du Congo. Tout en passant également en revue les principaux défis qui, du fait de ce décrochage, n’ont pu être relevés, il propose une approche qui, selon lui, pourrait permettre à un pays comme la RDC, de se ressaisir pour enfin s’engager sur la voie d’un développement fulgurant, et devenir ainsi un véritable eldorado africain. La recette proposée : c’est la prise de possession par l’urne. Cela sous-entend, selon l’essayiste, la restitution au vote de tout son sens, de tout son contenu et de toute sa portée. C’est en peu de mots, le devoir de bien élire.</h2>		</div>
				</div>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-5fe196b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5fe196b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a71f56d" data-id="a71f56d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-336ca6d elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="336ca6d" data-element_type="widget" data-settings="{&quot;enabled_visibility&quot;:&quot;yes&quot;}" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<style>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</style>		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-8cb7189 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Modeste MBONIGABA					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-b2f816e elementor-inline-item" itemprop="datePublished">
						<a href="https://lepotentiel.cd/2022/07/24/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										 24 juillet 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-831b72f elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile" data-id="831b72f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d73b5b7 elementor-widget elementor-widget-heading" data-id="d73b5b7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><div class="post-views post-22877 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Nombre de vues:</span>
				<span class="post-views-count">21</span>
			</div></h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-1018a94 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1018a94" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-efcd8d2" data-id="efcd8d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3b47dc5 elementor-widget elementor-widget-heading" data-id="3b47dc5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Partager :</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-977bc8d" data-id="977bc8d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b28ebf5 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons-mobile--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b28ebf5" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Share on telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Share on print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-ee0100a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ee0100a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="600" height="400"  title="modeste mbonigaba" alt="modeste mbonigaba" data-src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/MODESTE-MBONIGABA-ps92ijx9vb5df7faljoftcpl8izqwa6do7l4qxpvog.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/MODESTE-MBONIGABA-ps92ijx9vb5df7faljoftcpl8izqwa6do7l4qxpvog.jpg" title="modeste mbonigaba" alt="modeste mbonigaba" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-4e54848 elementor-widget elementor-widget-theme-post-content" data-id="4e54848" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Ci-dessous son appel au changement de l’homme congolais pour changer le Congo.</p>



<p><strong>Une vision globale des enjeux, des défis à relever et des stratégies requises pour transformer notre pays en eldorado africain</strong></p>



<p><strong>Introduction</strong></p>



<p>Faut-il rappeler que jusqu’au 30 juin 1960, le Congo est dirigé par le colonisateur belge. Son bilan, à cette date, en matière de développement économique est parmi les plus enviables en Afrique, dans une grande partie de l’Asie et même au-delà ! Ce pays se place en effet au même niveau de développement que l’Afrique du Sud, le Canada ou la Corée du Sud.</p>



<p>Aujourd’hui, plus de six décennies plus tard, un pays comme la Corée du Sud affiche un Produit Intérieur Brut qui tourne autour de 1.500 milliards de dollars américains alors que le Congo Kinshasa « patauge » encore dans un PIB d’à peine 50 milliards de dollars US, soit trente fois moins !!!</p>



<p>Que s’est-il passé pour que le Congo connaisse une telle dégringolade au cours de cette période ? Y aurait-il eu un tsunami ou un cataclysme d’une rare ampleur qui se serait abattu sur le Congo, provoquant ainsi un désastre économique sans précédent ? La réponse à toutes ces questions est on ne peut plus simple. Au 30 juin 1960, en dehors du contexte international qui change du tout au tout vis-à-vis du Congo, la seule chose qui change dans ce pays au plan humain c’est le remplacement de l’encadrement colonial (et ses méthodes !) par l’encadrement autochtone. Tout le reste ne bouge pas. Ce sont les mêmes ouvriers et autres auxiliaires qui continuent, sauf que l’encadrement est désormais majoritairement assuré par certains anciens ouvriers et auxiliaires !</p>



<p>On peut donc supposer que si l’encadrement (et la donne politique) n’avait pas changé après le 30 juin 1960, le Congo serait aujourd’hui au même niveau de développement que la Corée du Sud et afficherait ainsi un PIB de 1.500 milliards USD !</p>



<p>L’encadrement étant censé provenir de l’intelligentsia d’une Nation, il s’ensuit que la faillite de l’intelligentsia congolaise face au redressement de la Nation serait due au fait que l’efficacité managériale de l’encadrement autochtone, qui avait pris la relève de l’encadrement colonial, n’aurait pas été à la hauteur des enjeux et des attentes.</p>



<p>Après avoir fait cet amer constat, nous nous proposons de chercher à identifier la principale cause explicative de cet incroyable décrochage qui a littéralement bloqué l’ascension du Congo vers les mêmes cimes de progrès matériel qu’affiche aujourd’hui la Corée du Sud ou le Canada, par exemple. Ensuite, nous passerons rapidement en revue les principaux défis qui, du fait de ce décrochage, n’ont pu être relevés, hypothéquant ainsi tout espoir de développement véritable. Enfin, nous proposerons l’approche qui, selon nous, pourrait permettre à un pays comme le nôtre de se ressaisir pour enfin s’engager sur la voie d’un développement fulgurant, et devenir ainsi un véritable eldorado africain.</p>



<p><strong>1.SCENARIO D’UNE FAUSSE PASSATION DE POUVOIRS OU LE CHAINON MANQUANT</strong></p>



<p>Que s’est-il passé au juste le 30 juin 1960 ? Ce fut une grande cérémonie protocolaire au cours de laquelle le propriétaire officiel du Congo (jusqu’à cette date) était censé venir remettre officiellement les clefs de ce pays à son désormais nouveau propriétaire ! Déjà, au niveau de la simple mise en scène, les choses se passent plutôt mal ! En effet, le malentendu ou l’incompréhension sort au grand jour dès ce moment-là ! Alors que le nouveau propriétaire (incarné par le Premier Ministre Patrice Emery Lumumba) prend très au sérieux son nouveau statut, l’ancien (et toujours) propriétaire du Congo (le Roi des Belges Baudoin 1er) supporte mal le fait que le « nouveau » propriétaire (sur papier !) n’ait pas correctement assimilé la leçon et, donc, son rôle de simple surveillant ou gardien d’un patrimoine qui, lui, n’a pas changé de propriétaire !</p>



<p>On connait la suite de ce tragique malentendu. L’ancien et toujours véritable propriétaire du fabuleux « patrimoine congolais » va immédiatement reprendre la situation en mains pour remettre les choses à l’endroit, en éliminant physiquement l’empêcheur de la poursuite de l’exploitation paisible de l’ex-colonie et en plaçant ses pions à tous les postes stratégiques. La corruption à grande échelle des autres membres de la nouvelle nomenklatura fera le reste…</p>



<p>Depuis lors, contrairement aux apparences et donc aux figures des acteurs qui se succèderont sur la scène congolaise, le propriétaire, lui, ne changera pas ! Il y aura, par brefs épisodes, des illusions éphémères d’un changement de propriétaire. Mais ce ne seront que des illusions… !</p>



<p>Au début des années 60, un intellectuel congolais, Auguste MABIKA KALANDA &#8211; à travers son livre intitulé : LA REMISE EN QUESTION, BASE DE LA DECOLONISATION MENTALE &#8211; tentera sans succès (et pour cause ! Tout est déjà verrouillé pour que le statu quo demeure !) d’entrainer les Congolais vers ce qui aurait pu être effectivement le début de leur décolonisation mentale.</p>



<p>Aujourd’hui, plus de soixante ans après, plus des apparences changent, plus c’est la même chose ! De nouveaux concepts seront même imaginés et lancés sur le « marché des idées » dans le but de distraire ou de servir de diversion afin que les Congolais ne puissent pas se focaliser sur l’essentiel, à savoir : l’émergence d’une véritable citoyenneté congolaise permettant aux Congolais d’intérioriser enfin leur véritable statut de PROPRIETAIRES du Congo !</p>



<p>Car au 30 juin 1960, à part quelques initiés, nombreux sont ceux qui ne comprennent pas le sens profond du mot INDEPENDANCE. Ce mot qui, sans aucun doute possible, a une signification très précise pour LUMUMBA. Pour lui, INDEPENDANCE signifie APPROPRIATION ! Autrement dit, ces hommes et ces femmes qui étaient jusqu’alors de simples ouvriers, des auxiliaires ou simples habitants de la colonie deviennent à cette date les seuls et uniques PROPRIETAIRES du Congo !</p>



<p>C’est le lieu de signaler qu’au terme d’une trentaine d’années de recherches essentiellement centrées sur les élections, la démocratie et le développement en Afrique et sanctionnées par une trentaine d’écrits sur ces trois thématiques, nous sommes arrivés à détecter la faille qui rendait jusqu’ici impossible toute tentative d’appropriation par les Congolais de ce patrimoine commun nommé CONGO. Cette faille, c’est l’absence du mental, l’absence de la mentalité de PROPRIETAIRE ! Nous avons, chemin faisant, fini par découvrir que l’absence de la mentalité de PROPRIETAIRE avait, elle aussi une explication, à savoir : un mauvais usage de l’urne, cet outil par excellence au moyen duquel le Peuple-Patron (ou le Propriétaire) délèguerait, pour un temps, son pouvoir dont il est l’unique détenteur ! L’attitude du commun des Congolais, face à l’urne, aura en effet été la meilleure démonstration du fait que ce dernier n’est pas du tout conscient d’être le copropriétaire du Congo ! Car, qui est ce propriétaire normal et conscient de l’être qui peut confier, à travers le vote, la gestion de son patrimoine, disons, au premier venu ? Le réflexe quasi automatique de tout propriétaire digne de ce nom ne devrait-il pas être tout au moins de chercher à ne placer que les meilleures personnes à la tête de tous les postes électifs gouvernementaux ?</p>



<p>Est-ce pour barrer la route à cette éventualité que le désormais « propriétaire illégitime » aurait, dès le départ, prévu la parade en vidant de sa substance (via ses relais locaux désormais installés à tous les postes de responsabilité) la fonction centrale du vote comme mode par lequel le propriétaire du patrimoine choisit, pour un temps, les meilleurs des fils et filles du pays pour gérer celui-ci en son nom ? En réduisant en effet cette fonction centrale à du simple folklore, le « propriétaire illégitime » a réussi à verrouiller jusqu’ici tout le système parce qu’il a été clairement démontré que l’Afrique en général (dont le Congo est, par sa taille, l’un des membres les plus représentatifs) ne décolle pas à cause d’un leadership loin en-deca des attentes et des défis à relever.</p>



<p>Kofi Annan et beaucoup d’autres hauts responsables africains et mondiaux ont clairement conclu que le blocage de l’Afrique était essentiellement dû à un leadership déficitaire qui empêcherait ce continent de valoriser au mieux son énorme potentiel.</p>



<p><strong>2. TOUS LES DEFIS MAJEURS NE SONT PAS RELEVES</strong></p>



<p>Au moment de la pseudo-indépendance du Congo en 1960, les défis à relever pour construire un Etat moderne sont légion et pour ainsi dire hors de portée, vu les médiocres conditions dans lesquelles naissent les nouveaux Quasi-Etats africains. Qu’il s’agisse de la mise en place des infrastructures routières, ferroviaires, portuaires ou aéroportuaires ; qu’il s’agisse des infrastructures sanitaires, scolaires, universitaires ou de recherche ; qu’il s’agisse de la desserte en électricité et en eau potable ; qu’il s’agisse de la modernisation de l’agriculture, prélude à une industrialisation intégrée et correctement articulée…bref, tous les défis auxquels fait face le nouveau Congo sont très loin au-dessus des capacités managériales de ses dirigeants successifs.</p>



<p>En fait, s’agissant des défis majeurs à relever, il y en a un qui ramasse pratiquement tous les autres. C’est celui de la construction d’un véritable Etat ! Car, en plus de six décennies de pseudo indépendance, nous nous sommes contentés d’un pseudo Etat, un semblant d’Etat, un Quasi-Etat bref, en réalité, un non-Etat !</p>



<p>Avec la réforme opérée ici, permettant de faire éclore une nouvelle race de Citoyens, des Citoyens on ne peut plus exigeants, c’est un Etat-Savant, un Etat-Stratège, un Etat-Manager du destin collectif qui désormais occuperait l’espace territorial congolais !</p>



<p>Avec ce type d’Etat porté par des Citoyens d’une rigueur et d’une exigence extrêmes, plus rien n’arrêterait le Congo sur la voie de son développement qui serait, à n’en point douter, un développement fulgurant ! En effet, face à l’énorme retard à rattraper en matière d’infrastructures, le pays afficherait un taux de croissance à deux chiffres au cours des vingt à trente prochaines années, transformant ainsi le développement aujourd’hui phantasmé, en une réalité palpable et mesurable.</p>



<p>Le chantage au séparatisme, à la sécession et à la balkanisation ne trouverait plus d’écho nulle part au Congo ou ailleurs. La corruption à grande échelle au niveau d’un appareil d’Etat devenu aussi vigilant et aussi stratège ne serait plus envisageable !</p>



<p>Le pouvoir judiciaire aujourd’hui perçu par tout le monde comme « le plus grand malade » de l’appareil étatique serait totalement métamorphosé avec la fin de l’impunité sous toutes ses formes.</p>



<p>Comme, selon Mgr Tharcisse TSHIBANGU, les Congolais seraient dans leur écrasante majorité Unitaristes, il devient aisé de passer, sans coup férir au fédéralisme parce qu’à part une infime minorité de ceux qu’il appelle les « Centralistes », le Congo, à l’instar d’un pays comme les Etats-Unis d’Amérique, serait majoritairement à la fois unitariste et fédéraliste !</p>



<p><strong>3. PRISE DE POSSESSION PAR L’URNE</strong><br></p>



<p>Pour restituer au vote tout son sens, tout son contenu et toute sa portée, nous proposons la formule qui permettrait de faire sauter le verrou qui, jusqu’aujourd’hui, empêche le véritable décollage du Congo (et de l’Afrique) un décollage qui, au regard de son énorme potentiel de croissance, devrait être fulgurant.</p>



<p>La colonisation mentale nous aurait-elle endormis dans le rêve d’un monde où il n’y aurait que des droits et non des devoirs ? Comment, par exemple, faire croire qu’en matière de vote, nous n’aurions que des droits et pas de devoirs ? Il est vrai que le droit de vote est aujourd’hui un acquis indéniable reconnu à tout citoyen d’un Etat qui se veut démocratique mais, qu’a-t-on fait du devoir qui devrait être intimement accolé à ce droit, à savoir : LE DEVOIR DE BIEN ELIRE ? Peut-on en effet légitimement accorder le droit de vote à quelqu’un dont on n’est pas assuré qu’il accomplirait son devoir d’électeur de façon rationnelle et responsable ? La faillite de nos Etats ne serait-elle pas justement due au fait que le Propriétaire du Pouvoir (à savoir, un Peuple averti et exigeant) n’aurait pas correctement joué son rôle de véritable souverain primaire en ne conférant le droit de vote qu’à ceux-là seuls qui l’exercerait avec responsabilité ? Lorsqu’on pose cette question, on découvre, comme par enchantement, que c’est justement ce manque de rigueur qui a été de mise dans tous nos pays depuis le retour de la pseudo-démocratisation, au début des années 90 !</p>



<p>C’est en effet la « folklorisation » du vote qui a tué la démocratisation véritable de l’Afrique en réduisant cette dernière à une simple procédure. C’est parce qu’elle a complètement ignoré le contenu et la substance de la véritable démocratie, que la « démocratisation à l’occidentale » assaisonnée à la sauce africaine, a en effet davantage exacerbé les clivages tribaux, ethniques, géographiques, linguistiques ou religieux, sans pour autant mettre fin, (ni même atténuer de façon significative !!!), le népotisme, le régionalisme, la corruption et la mauvaise gestion institutionnalisées, l’infantilisme politique, le « non développement », les violations répétées des droits et libertés des citoyens, etc.</p>



<p>Avec un vote réduit à du simple folklore produisant une démocratie de façade pour ne pas dire caricaturale, le développement à attendre ne pouvait être qu’un développement étriqué. Surtout qu’en matière de développement aussi il se pose le même problème d’appropriation. En effet, aucun peuple ne peut se développer s’il n’a pas d’abord acquit la mentalité du développement. Autrement appelée mentalité pharaonique &#8211; celle de bâtisseurs, d’entrepreneurs et de conquérants &#8211; c’est cette mentalité nouvelle qui conduirait à la prise de possession du patrimoine congolais suite à la mise en place d’un système électoral totalement adapté aux réalités congolaises en particulier et africaines en général, un système électoral qui, tout en garantissant la participation effective de chaque citoyen (tous les 40 à 50 millions d’électeurs attendus aux prochains scrutins gardent leur droit de vote !) veillerait cependant à ce que chaque voix exprimée soit véritablement une voix en or, une voix non susceptible d’être bradée contre une bière, un t-shirt ou un petit billet de banque ! Bref, il s’agit sans plus ni moins d’une mise à mort du concept « CHANCE ELOKO PAMBA » et la réhabilitation du mérite, du travail acharné et de l’excellence qui est la voie obligée pour réhabiliter l’intelligentsia congolaise et, par ricochet, l’amorce du redressement de la nation ! C’est cette vision globale des enjeux et des défis à relever qui éclairerait d’un jour nouveau les stratégies requises pour transformer notre pays en eldorado africain !</p>



<p><strong>CONCLUSION</strong></p>



<p>Au vu de ce qui précède, il y a lieu de conclure que derrière la faillite de l’intelligentsia congolaise face au redressement de la Nation, il y a, au premier rang, le Patron, le Propriétaire du Congo qui jusqu’ici ignorait qui il était au juste ! Ce Patron c’est le Peuple congolais qui jusqu’ici n’avait pas décelé la faille qui le rendait inopérant, inefficace, impuissant !</p>



<p>En transformant en or ce bout de papier que chaque citoyen dépose, à intervalles réguliers, dans une urne, tout change !</p>



<p>Avec la mort de CHANCE ELOKO PAMBA, un autre Congo, un nouveau Congo dont nous avons toujours rêvé va voir le jour. Un Congo qui retrouvera les couleurs et les ambitions que Frantz FANON, Kwame N’KRUMAH ou Cheick ANTA DIOP notamment lui avaient prédites à l’aube de notre pseudo indépendance. Bref, un Congo qui deviendra effectivement un véritable eldorado pour l’Afrique et le monde !</p>



<p>Fait à Kinshasa, le 18 juillet 2022<br></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-304e438 elementor-widget elementor-widget-post-comments" data-id="304e438" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/24/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lepotentiel.cd/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Saisissez votre réponse en chiffres</label><div class="aiowps-captcha-equation"><strong>onze &#43; 16 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="qtkrll38ox" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1658695037" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='22877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ae3cffd" data-id="ae3cffd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e92d9c8 elementor-widget elementor-widget-shortcode" data-id="e92d9c8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"> <div class="apsc-icons-wrapper clearfix apsc-theme-3 apsc-font-awesome-five" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">9719</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/@LePotentiel_rdc" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">2801</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
                </div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-50f810a elementor-widget elementor-widget-eael-twitter-feed" data-id="50f810a" data-element_type="widget" data-widget_type="eael-twitter-feed.default">
				<div class="elementor-widget-container">
			<div class="eael-twitter-feed eael-twitter-feed-50f810a eael-twitter-feed-list eael-twitter-feed- clearfix" data-gutter="10">
			
        </div><style>
            .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-2 .eael-twitter-feed-item {
                width: calc(50% - 5px);
            }
            .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-3 .eael-twitter-feed-item {
                width: calc(33.33% - 7px);
            }
            .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                width: calc(25% - 8px);
            }

            .eael-twitter-feed-50f810a.eael-twitter-feed-col-2 .eael-twitter-feed-item,
            .eael-twitter-feed-50f810a.eael-twitter-feed-col-3 .eael-twitter-feed-item,
            .eael-twitter-feed-50f810a.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                margin-bottom: 10px;
            }
            @media only screen and (min-width: 768px) and (max-width: 992px) {
                .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-3 .eael-twitter-feed-item,
                .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                    width: calc(50% - 5px);
                }
            }
        </style>		</div>
				</div>
				<div class="elementor-element elementor-element-ffa70b9 elementor-widget elementor-widget-facebook-page" data-id="ffa70b9" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<style>/*! elementor-pro - v3.7.0 - 08-05-2022 */
.elementor-facebook-widget.fb_iframe_widget,.elementor-facebook-widget.fb_iframe_widget span{width:100%!important}.elementor-facebook-widget.fb_iframe_widget iframe{position:relative;width:100%!important}.elementor-facebook-widget.fb-like{height:1px}.elementor-widget-facebook-comments iframe{width:100%!important}</style><div class="elementor-facebook-widget fb-page" data-href="https://web.facebook.com/lepotentiel.cd/" data-tabs="timeline" data-height="px" data-width="500px" data-small-header="false" data-hide-cover="true" data-show-facepile="false" data-hide-cta="false" style="min-height: 1px;height:px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e137c06 elementor-widget elementor-widget-eael-twitter-feed" data-id="e137c06" data-element_type="widget" data-widget_type="eael-twitter-feed.default">
				<div class="elementor-widget-container">
			<div class="eael-twitter-feed eael-twitter-feed-e137c06 eael-twitter-feed-list eael-twitter-feed- clearfix" data-gutter="10">
			<div class="eael-twitter-feed-item ">
				<div class="eael-twitter-feed-item-inner">
				    <div class="eael-twitter-feed-item-header clearfix"><a class="eael-twitter-feed-item-avatar avatar-circle" href="//twitter.com/@LePotentiel_rdc" target="_blank">
                                <img  data-src='https://pbs.twimg.com/profile_images/1438590636303716359/cCXnVdCa_normal.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://pbs.twimg.com/profile_images/1438590636303716359/cCXnVdCa_normal.jpg"></noscript>
                            </a><a class="eael-twitter-feed-item-meta" href="//twitter.com/@LePotentiel_rdc" target="_blank"><i class="fab fa-twitter eael-twitter-feed-item-icon"></i><span class="eael-twitter-feed-item-author">Le Potentiel 🇨🇩</span>
                        </a></div>

                    <div class="eael-twitter-feed-item-content"><p>Le président du @senatrdc a fait remarquer que malgré la situation de guerre qui lui a été imposée, la #RDC a pris des engagements avec les autres pays de la sous- région, en vue de combattre tout acte qui menace la paix et la sécurité internationales.
</p></div>
                    
                </div>
			</div>
        </div><style>
            .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-2 .eael-twitter-feed-item {
                width: calc(50% - 5px);
            }
            .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-3 .eael-twitter-feed-item {
                width: calc(33.33% - 7px);
            }
            .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                width: calc(25% - 8px);
            }

            .eael-twitter-feed-e137c06.eael-twitter-feed-col-2 .eael-twitter-feed-item,
            .eael-twitter-feed-e137c06.eael-twitter-feed-col-3 .eael-twitter-feed-item,
            .eael-twitter-feed-e137c06.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                margin-bottom: 10px;
            }
            @media only screen and (min-width: 768px) and (max-width: 992px) {
                .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-3 .eael-twitter-feed-item,
                .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                    width: calc(50% - 5px);
                }
            }
        </style>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-ceba279 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ceba279" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8597565" data-id="8597565" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-df35c3d elementor-widget elementor-widget-heading" data-id="df35c3d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Voir Aussi</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4f1751d elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4f1751d" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;4f1751d&quot;,&quot;post_id&quot;:22877,&quot;theme_id&quot;:6055,&quot;change_url&quot;:false,&quot;reinit_js&quot;:false}">
      		<article id="post-22894" class="elementor-post elementor-grid-item ecs-post-loop post-22894 post type-post status-publish format-standard has-post-thumbnail category-cinq-questions-a pmpro-has-access">
		<style id="elementor-post-dynamic-5832">.elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://lepotentiel.cd/wp-content/uploads/2022/07/Jacques-Dromwa.jpg");}</style>		<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-22894 post type-post status-publish format-standard has-post-thumbnail category-cinq-questions-a pmpro-has-access" data-elementor-settings="[]">
						<style>#post-22894 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-22894 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://lepotentiel.cd/wp-content/uploads/2022/07/Jacques-Dromwa.jpg");}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/cinq-questions-a/" rel="tag">CINQ QUESTIONS</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/07/24/cinq-questions-a-jacques-dromwa/">Cinq questions à Jacques Dromwa (*)</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-22870" class="elementor-post elementor-grid-item ecs-post-loop post-22870 post type-post status-publish format-standard has-post-thumbnail category-focus pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-22870 post type-post status-publish format-standard has-post-thumbnail category-focus pmpro-has-access" data-elementor-settings="[]">
						<style>#post-22870 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-22870 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://lepotentiel.cd/wp-content/uploads/2022/07/lAAC-largue-plus-de-65-inspecteurs-sur-le-terrain.jpg");}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/focus/" rel="tag">FOCUS</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/07/24/supervision-de-la-securite-et-surete-aerienne-laac-largue-plus-de-65-inspecteurs-sur-le-terrain/">Supervision de la sécurité et sûreté aérienne : l’AAC largue plus de 65 inspecteurs sur le terrain</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-22866" class="elementor-post elementor-grid-item ecs-post-loop post-22866 post type-post status-publish format-standard has-post-thumbnail category-politique pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-22866 post type-post status-publish format-standard has-post-thumbnail category-politique pmpro-has-access" data-elementor-settings="[]">
						<style>#post-22866 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-22866 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://lepotentiel.cd/wp-content/uploads/2022/07/le-ministre-Kabanda.jpg");}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/politique/" rel="tag">POLITIQUE</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/07/24/le-chef-de-letat-charge-le-ministre-kabanda-de-formaliser-le-service-militaire-obligatoire/">Le chef de l’Etat charge le ministre Kabanda de formaliser le service militaire obligatoire</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-22859" class="elementor-post elementor-grid-item ecs-post-loop post-22859 post type-post status-publish format-standard has-post-thumbnail category-politique pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-22859 post type-post status-publish format-standard has-post-thumbnail category-politique pmpro-has-access" data-elementor-settings="[]">
						<style>#post-22859 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-22859 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://lepotentiel.cd/wp-content/uploads/2022/07/Justin-Bitakwira.jpg");}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/politique/" rel="tag">POLITIQUE</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/07/24/justin-bitakwira-interroge-y-a-t-il-plus-jouisseur-que-kabund/">Justin Bitakwira interroge : « Y-a-t-il plus jouisseur que Kabund ? »</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-22855" class="elementor-post elementor-grid-item ecs-post-loop post-22855 post type-post status-publish format-standard has-post-thumbnail category-focus pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-22855 post type-post status-publish format-standard has-post-thumbnail category-focus pmpro-has-access" data-elementor-settings="[]">
						<style>#post-22855 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-22855 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://lepotentiel.cd/wp-content/uploads/2022/07/Agression-rwandaise-les-eglises-congolaises-accentuent-la-pression-sur-lONU.jpg");}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/focus/" rel="tag">FOCUS</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/07/24/agression-rwandaise-les-eglises-congolaises-accentuent-la-pression-sur-lonu/">Agression rwandaise : les églises congolaises accentuent la pression sur l&#8217;ONU</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-22890" class="elementor-post elementor-grid-item ecs-post-loop post-22890 post type-post status-publish format-standard has-post-thumbnail category-culture pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-22890 post type-post status-publish format-standard has-post-thumbnail category-culture pmpro-has-access" data-elementor-settings="[]">
						<style>#post-22890 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-22890 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://lepotentiel.cd/wp-content/uploads/2022/07/JULIE-DJUNGQ.jpg");}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/culture/" rel="tag">CULTURE</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/07/24/miss-heritage-global-julie-djunga-porte-letendard-de-la-rdc-en-afrique-du-sud/">Miss Heritage Global : Julie Djunga porte l’étendard de la RDC en Afrique du Sud</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="5734" class="elementor elementor-5734 elementor-location-footer" data-elementor-settings="[]">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-c22c06c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c22c06c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c80fa78" data-id="c80fa78" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-709c8e2 elementor-widget elementor-widget-heading" data-id="709c8e2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Recevez l’information qu’il vous faut</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-77682a3 abonnement-title elementor-widget elementor-widget-text-editor" data-id="77682a3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p> Notre mission : Informer sans déformer, la passion de servir &#8220;</p>						</div>
				</div>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-9566ca7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9566ca7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c9bb0f" data-id="4c9bb0f" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7ecdb0c" data-id="7ecdb0c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9f4e2d3 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="9f4e2d3" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
			<style>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</style>		<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="5734"/>
			<input type="hidden" name="form_id" value="9f4e2d3"/>
			<input type="hidden" name="referer_title" value="Face au défi du redressement de la nation, Modeste Mbonigaba appelle le souverain primaire au devoir de « bien élire »" />

							<input type="hidden" name="queried_id" value="22877"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Votre Adresse Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">S'abonner</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1af0e18" data-id="1af0e18" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-e91a5e2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e91a5e2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5e24ad6" data-id="5e24ad6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c25e28b elementor-widget elementor-widget-image" data-id="c25e28b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://lepotentiel.cd">
							<img width="960" height="222"   alt="" data-srcset="https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png 960w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-600x139.png 600w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-300x69.png 300w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-768x178.png 768w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-750x173.png 750w"  data-src="https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png" data-sizes="(max-width: 960px) 100vw, 960px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="960" height="222" src="https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png" class="attachment-full size-full" alt="" srcset="https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png 960w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-600x139.png 600w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-300x69.png 300w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-768x178.png 768w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-750x173.png 750w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-8959bb7 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="8959bb7" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-226f340" href="https://web.facebook.com/lepotentiel.cd" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-0b90d94" href="https://twitter.com/LePotentiel_rdc" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-155f2e7" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-34c9bb4" data-id="34c9bb4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d71f5a6 elementor-widget elementor-widget-heading" data-id="d71f5a6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Liens Utiles</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7cf6018 elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7cf6018" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/">

											<span class="elementor-icon-list-text">Accueil</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lepotentiel.cd/categorie/focus/">

											<span class="elementor-icon-list-text">Focus</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/categorie/nation">

											<span class="elementor-icon-list-text">Nation</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/categorie/international">

											<span class="elementor-icon-list-text">International</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/categorie/a-haute-voix/">

											<span class="elementor-icon-list-text">à Haute voix</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/categorie/annonces">

											<span class="elementor-icon-list-text">Annonces</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-be7fa12" data-id="be7fa12" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c2e025f elementor-widget elementor-widget-heading" data-id="c2e025f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/a-propos">à propos</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c037860 elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c037860" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">La Rédaction</span>
									</li>
								<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Le Journal</span>
									</li>
								<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Notre Histoire</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-134c846" data-id="134c846" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f9e4dd0 elementor-widget elementor-widget-text-editor" data-id="f9e4dd0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Télécharger l’application Le Potentiel<br />sur votre téléphone android</p>						</div>
				</div>
				<div class="elementor-element elementor-element-a01926e elementor-widget elementor-widget-image" data-id="a01926e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="135" height="40"   alt="" data-src="https://lepotentiel.cd/wp-content/uploads/2022/03/Black.png" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="40" src="https://lepotentiel.cd/wp-content/uploads/2022/03/Black.png" class="attachment-large size-large" alt="" /></noscript>															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var jfla = ["view_counter"]</script>		<!-- Memberships powered by Paid Memberships Pro v2.7.5.
 -->
	<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flepotentiel.cd%2F2022%2F07%2F24%2Fface-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire%2F" data-image-url="" data-title="Face%20au%20d%C3%A9fi%20du%20redressement%20de%20la%20nation%2C%20Modeste%20Mbonigaba%20appelle%20le%20souverain%20primaire%20au%20devoir%20de%20%C2%AB%20bien%20%C3%A9lire%20%C2%BB" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flepotentiel.cd%2F2022%2F07%2F24%2Fface-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire%2F" data-image-url="" data-title="Face%20au%20d%C3%A9fi%20du%20redressement%20de%20la%20nation%2C%20Modeste%20Mbonigaba%20appelle%20le%20souverain%20primaire%20au%20devoir%20de%20%C2%AB%20bien%20%C3%A9lire%20%C2%BB" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>		<div data-elementor-type="popup" data-elementor-id="6091" class="elementor elementor-6091 elementor-location-popup" data-elementor-settings="{&quot;timing&quot;:[]}">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-927cd8b elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="927cd8b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c583bdb" data-id="c583bdb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ad98830 elementor-widget elementor-widget-image" data-id="ad98830" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="960" height="222"   alt="" data-srcset="https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png 960w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-600x139.png 600w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-300x69.png 300w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-768x178.png 768w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-750x173.png 750w"  data-src="https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png" data-sizes="(max-width: 960px) 100vw, 960px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="960" height="222" src="https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png" class="attachment-large size-large" alt="" srcset="https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png 960w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-600x139.png 600w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-300x69.png 300w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-768x178.png 768w, https://lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel-750x173.png 750w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-d9426b3 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="d9426b3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
				<ul id="menu-1-d9426b3" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://lepotentiel.cd/focus/" class="elementor-item">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://lepotentiel.cd/a-haute-voix/" class="elementor-item">A HAUTE VOIX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://lepotentiel.cd/nation/" class="elementor-item">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://lepotentiel.cd/international/" class="elementor-item">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://lepotentiel.cd/annonces/" class="elementor-item">ANNONCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://lepotentiel.cd/journaux/" class="elementor-item">LE POTENTIEL PAPIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a href="#" class="elementor-item elementor-item-anchor">PLUS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://lepotentiel.cd/apostrophe/" class="elementor-sub-item">APOSTROPHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://lepotentiel.cd/societe/" class="elementor-sub-item">SOCIETE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5670"><a href="https://lepotentiel.cd/economie/" class="elementor-sub-item">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://lepotentiel.cd/culture/" class="elementor-sub-item">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://lepotentiel.cd/sports/" class="elementor-sub-item">SPORTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5672"><a href="https://lepotentiel.cd/forum/" class="elementor-sub-item">FORUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="https://lepotentiel.cd/cinq-questions-a/" class="elementor-sub-item">CINQ QUESTIONS</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-d9426b3" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://lepotentiel.cd/focus/" class="elementor-item" tabindex="-1">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://lepotentiel.cd/a-haute-voix/" class="elementor-item" tabindex="-1">A HAUTE VOIX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://lepotentiel.cd/nation/" class="elementor-item" tabindex="-1">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://lepotentiel.cd/international/" class="elementor-item" tabindex="-1">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://lepotentiel.cd/annonces/" class="elementor-item" tabindex="-1">ANNONCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://lepotentiel.cd/journaux/" class="elementor-item" tabindex="-1">LE POTENTIEL PAPIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">PLUS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://lepotentiel.cd/apostrophe/" class="elementor-sub-item" tabindex="-1">APOSTROPHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://lepotentiel.cd/societe/" class="elementor-sub-item" tabindex="-1">SOCIETE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5670"><a href="https://lepotentiel.cd/economie/" class="elementor-sub-item" tabindex="-1">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://lepotentiel.cd/culture/" class="elementor-sub-item" tabindex="-1">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://lepotentiel.cd/sports/" class="elementor-sub-item" tabindex="-1">SPORTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5672"><a href="https://lepotentiel.cd/forum/" class="elementor-sub-item" tabindex="-1">FORUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="https://lepotentiel.cd/cinq-questions-a/" class="elementor-sub-item" tabindex="-1">CINQ QUESTIONS</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Fermer (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Partager"></button>
				<button class="pswp__button pswp__button--fs" aria-label="Passer en plein écran"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Précédente (flèche de gauche)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Suivant (flèche droite)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Désolé, ce produit n&#039;est pas disponible. Veuillez choisir une autre combinaison.</p>
</script>
<link data-minify="1" rel='stylesheet' id='jnews-newsticker-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jnewsticker.css?ver=1657139055' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-5-all-css'  href='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1657139064' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6091-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-6091.css?ver=1657139030' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/css/photoswipe/photoswipe.min.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/css/photoswipe/default-skin/default-skin.min.css?ver=6.3.1' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=642.0' id='eio-lazy-load-js' defer></script>
<script type='text/javascript' id='jquery-blockui-js-extra'>window.addEventListener('DOMContentLoaded', function() {
/* <![CDATA[ */
var jquery_blockui_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.3.1' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='js-cookie-js-extra'>
/* <![CDATA[ */
var js_cookie_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.3.1' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=22877","cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.3.1' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=22877","cart_hash_key":"wc_cart_hash_a28bbd532588fed3940948cd5019cf71","fragment_name":"wc_fragments_a28bbd532588fed3940948cd5019cf71","request_timeout":"5000","cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.1' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='cf300ea18-js-extra'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/uploads/essential-addons-elementor/cf300ea18.min.js?ver=1658695037' id='cf300ea18-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/checkout\/|\/abonnements\/|\/my-account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/login\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/lepotentiel.cd","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/comment-reply.min.js?ver=03209b02a2e90a9b0f27762ad7ddda5a' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=03209b02a2e90a9b0f27762ad7ddda5a' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=03209b02a2e90a9b0f27762ad7ddda5a' id='wp-mediaelement-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1656623252' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1656623252' id='lazysizes-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1656623252' id='bgset-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1656623252' id='superfish-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1656623252' id='theia-sticky-sidebar-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1656623252' id='waypoint-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1656623252' id='scrollto-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1656623252' id='parallax-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1656623252' id='okaynav-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1656623252' id='mousewheel-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1656623252' id='modernizr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1656623252' id='smartresize-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1656623252' id='chosen-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1656623252' id='magnific-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1656623252' id='jnews-gif-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1656623252' id='jnews-sticky-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1656623252' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lepotentiel.cd\/2022\/07\/24\/face-au-defi-du-redressement-de-la-nation-modeste-mbonigaba-appelle-le-souverain-primaire-au-devoir-de-bien-elire","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"22877","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"1","site_slug":"\/","site_domain":"lepotentiel.cd","zoom_button":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1656623252' id='jnews-main-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/woocommerce.js?ver=1656623252' id='jnews-woocommerce-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1656623410' id='jnews-zoom-button-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1656623410' id='jnews-popup-post-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1656623252' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/wp-seopress/assets/js/seopress-cookies.min.js?ver=5.5.1' id='seopress-cookies-js' defer></script>
<script type='text/javascript' id='seopress-cookies-ajax-js-extra'>
/* <![CDATA[ */
var seopressAjaxGAUserConsent = {"seopress_nonce":"4c6f70ec9f","seopress_cookies_user_consent":"https:\/\/lepotentiel.cd\/wp-admin\/admin-ajax.php","seopress_cookies_expiration_days":"30"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/wp-seopress/assets/js/seopress-cookies-ajax.min.js?ver=5.5.1' id='seopress-cookies-ajax-js' defer></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.5' id='smush-lazy-load-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=1656623252' id='jnews-social-login-style-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1656623317' id='jnews-select-share-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=1656623252' id='jnews-weather-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=1656623252' id='jnews-push-notification-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1656623253' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jnewsticker.js?ver=1656623253' id='jnews-newsticker-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=5.0.10' id='font-awesome-4-shim-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.0' id='elementor-pro-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/lepotentiel.cd\/wp-admin\/admin-ajax.php","nonce":"116017abeb","urls":{"assets":"https:\/\/lepotentiel.cd\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/lepotentiel.cd\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/lepotentiel.cd\/shop\/","checkout_page_url":"https:\/\/lepotentiel.cd\/checkout\/"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/lepotentiel.cd\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.0' id='elementor-pro-frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/lepotentiel.cd\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":22877,"title":"Face%20au%20d%C3%A9fi%20du%20redressement%20de%20la%20nation%2C%20Modeste%20Mbonigaba%20appelle%20le%20souverain%20primaire%20au%20devoir%20de%20%C2%AB%20bien%20%C3%A9lire%20%C2%BB%20%7C%20Le%20Potentiel","excerpt":"Pourquoi y-a-t-il contraste en mati\u00e8re de d\u00e9veloppement \u00e9conomique entre le Congo dirig\u00e9 par le colonisateur belge jusqu\u2019au 30 juin 1960 et le Congo ind\u00e9pendant depuis plus de six d\u00e9cennies ? La d\u00e9gringolade s\u2019explique : c\u2019est la faillite de l\u2019intelligentsia congolaise. Celle-ci n\u2019a pas assur\u00e9 l\u2019efficacit\u00e9 manag\u00e9riale de l\u2019encadrement autochtone, qui avait pris la rel\u00e8ve de l\u2019encadrement colonial.\nFace \u00e0 ce constat, l\u2019essayiste Modeste Mbonigaba s\u2019est propos\u00e9 d\u2019identifier la principale cause explicative de cet incroyable d\u00e9crochage qui a litt\u00e9ralement bloqu\u00e9 l\u2019ascension du Congo. Tout en passant \u00e9galement en revue les principaux d\u00e9fis qui, du fait de ce d\u00e9crochage, n\u2019ont pu \u00eatre relev\u00e9s, il propose une approche qui, selon lui, pourrait permettre \u00e0 un pays comme la RDC, de se ressaisir pour enfin s\u2019engager sur la voie d\u2019un d\u00e9veloppement fulgurant, et devenir ainsi un v\u00e9ritable eldorado africain. La recette propos\u00e9e : c\u2019est la prise de possession par l\u2019urne. Cela sous-entend, selon l\u2019essayiste, la restitution au vote de tout son sens, de tout son contenu et de toute sa port\u00e9e. C\u2019est en peu de mots, le devoir de bien \u00e9lire.","featuredImage":"https:\/\/lepotentiel.cd\/wp-content\/uploads\/2022\/07\/MODESTE-MBONIGABA-683x1024.jpg"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.0' id='pro-elements-handlers-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.0' id='e-sticky-js' defer></script>
<script type='text/javascript' id='zoom-js-extra'>
/* <![CDATA[ */
var zoom_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/zoom/jquery.zoom.min.js?ver=1.7.21-wc.6.3.1' id='zoom-js' defer></script>
<script type='text/javascript' id='flexslider-js-extra'>
/* <![CDATA[ */
var flexslider_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.6.3.1' id='flexslider-js' defer></script>
<script type='text/javascript' id='photoswipe-js-extra'>
/* <![CDATA[ */
var photoswipe_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe.min.js?ver=4.1.1-wc.6.3.1' id='photoswipe-js' defer></script>
<script type='text/javascript' id='photoswipe-ui-default-js-extra'>
/* <![CDATA[ */
var photoswipe_ui_default_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe-ui-default.min.js?ver=4.1.1-wc.6.3.1' id='photoswipe-ui-default-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-includes/js/wp-util.min.js?ver=03209b02a2e90a9b0f27762ad7ddda5a' id='wp-util-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=22877","i18n_no_matching_variations_text":"D\u00e9sol\u00e9, aucun produit correspondant \u00e0 votre s\u00e9lection. Veuillez choisir une autre combinaison.","i18n_make_a_selection_text":"Veuillez s\u00e9lectionner certaines options du produit avant d'ajouter ce produit \u00e0 votre panier.","i18n_unavailable_text":"D\u00e9sol\u00e9, ce produit n'est pas disponible. Veuillez choisir une autre combinaison.","cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=6.3.1' id='wc-add-to-cart-variation-js' defer></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Veuillez s\u00e9lectionner une notation","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1","cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=6.3.1' id='wc-single-product-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">#jeg_off_canvas.dark .jeg_mobile_wrapper, #jeg_off_canvas .jeg_mobile_wrapper { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="rocketlazyloadscript" data-rocket-type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
<script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1658695043 -->