<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><title>Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#039;Equateur et Kasaï sur l&#039;approvisionnement en produits pétroliers | Le Potentiel</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#8217;Equateur et Kasaï sur l&#8217;approvisionnement en prod">
<meta property="og:site_name" content="Le Potentiel">
<meta property="og:description" content="Pour une première fois dans l'histoire des hydrocarbures, le ministre Didier Budimbu réunit les gouverneurs de dix provinces sur la">
<meta property="og:url" content="https://lepotentiel.cd/2022/10/12/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Budimbu.jpeg?fit=920%2C614&amp;ssl=1">
<meta property="og:image:height" content="614">
<meta property="og:image:width" content="920">
<meta property="article:published_time" content="2022-10-12T18:17:31+01:00">
<meta property="article:modified_time" content="2022-10-12T18:17:36+01:00">
<meta property="article:author" content="https://lepotentiel.cd">
<meta property="article:section" content="ECONOMIE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#8217;Equateur et Kasaï sur l&#8217;approvisionnement en produits pétroliers">
<meta name="twitter:description" content="Pour une première fois dans l&#039;histoire des hydrocarbures, le ministre Didier Budimbu réunit les gouverneurs de dix provinces sur la">
<meta name="twitter:url" content="https://lepotentiel.cd/2022/10/12/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers/">
<meta name="twitter:site" content="https://lepotentiel.cd">
<meta name="twitter:image:src" content="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Budimbu.jpeg?fit=920%2C614&amp;ssl=1">
<meta name="twitter:image:width" content="920">
<meta name="twitter:image:height" content="614">
<script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><meta name="dc.title" content="Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#039;Equateur et Kasaï sur l&#039;approvisionnement en produits pétroliers | Le Potentiel" />
<meta name="dc.description" content="Le Potentiel" />
<meta name="dc.relation" content="https://lepotentiel.cd/2022/10/12/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers" />
<meta name="dc.source" content="https://lepotentiel.cd" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Le Potentiel" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lepotentiel.cd/2022/10/12/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers/" />
<meta property="og:url" content="https://lepotentiel.cd/2022/10/12/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers" />
<meta property="og:site_name" content="Le Potentiel" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://web.facebook.com/lepotentiel.cd" />
<meta property="article:publisher" content="https://web.facebook.com/lepotentiel.cd" />
<meta property="article:section" content="ECONOMIE" />
<meta property="og:title" content="Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#039;Equateur et Kasaï sur l&#039;approvisionnement en produits pétroliers | Le Potentiel" />
<meta property="og:description" content="Le Potentiel" />
<meta property="og:image" content="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Budimbu.jpeg?fit=920%2C614&ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Budimbu.jpeg?fit=920%2C614&ssl=1" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="614" />
<meta property="og:image:alt" content="budimbu" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/LePotentiel_rdc" />
<meta name="twitter:creator" content="https://twitter.com/LePotentiel_rdc" />
<meta name="twitter:title" content="Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#039;Equateur et Kasaï sur l&#039;approvisionnement en produits pétroliers | Le Potentiel" />
<meta name="twitter:description" content="Le Potentiel" />
<meta name="twitter:image:src" content="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Budimbu.jpeg?fit=920%2C614&ssl=1" />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-10-12T18:17:31+01:00","dateModified":"2022-10-12T18:17:36+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lepotentiel.cd\/2022\/10\/12\/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers"},"headline":"Hydrocarbures : Didier Budimbu conf\u00e8re avec les gouverneurs de l&#8217;Equateur et Kasa\u00ef sur l&#8217;approvisionnement en produits p\u00e9troliers","author":{"@type":"Person","name":"Cyprien Indi","url":"https:\/\/lepotentiel.cd"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/lepotentiel.cd\/wp-content\/uploads\/2022\/10\/Budimbu.jpeg?fit=920%2C614&ssl=1"},"publisher":{"@type":"Organization","name":"Le Potentiel","logo":{"@type":"ImageObject","url":"https:\/\/lepotentiel.cd\/wp-content\/uploads\/2022\/03\/New_logo_Le_Potentiel.png","width":"960","height":"222"}},"description":"Le Potentiel"}</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lepotentiel.cd\/wp-includes\/js\/wp-emoji-release.min.js?ver=bc22fa"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dce-dynamic-visibility-style-css'  href='https://lepotentiel.cd/wp-content/plugins/dynamic-visibility-for-elementor//assets/css/dynamic-visibility.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://lepotentiel.cd/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://lepotentiel.cd/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://lepotentiel.cd/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.7.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://lepotentiel.cd/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://lepotentiel.cd/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/style.css?ver=bc22fa' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css'  href='https://lepotentiel.cd/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eael-6055-css'  href='https://lepotentiel.cd/wp-content/uploads/essential-addons-elementor/eael-6055.css?ver=1665598656' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5708-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5708.css?ver=1664235228' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/global.css?ver=1664235229' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5718-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5718.css?ver=1664235230' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5734-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5734.css?ver=1664235230' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6055-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-6055.css?ver=1664235230' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-woocommerce-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://lepotentiel.cd/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css'  href='https://lepotentiel.cd/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://lepotentiel.cd/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5784-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5784.css?ver=1646950801' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5808-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5808.css?ver=1647290157' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5832-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5832.css?ver=1646561642' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5869-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5869.css?ver=1646874123' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5916-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5916.css?ver=1646564426' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5979-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-5979.css?ver=1647986311' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7341-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-7341.css?ver=1647131681' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=bc22fa' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://lepotentiel.cd/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://lepotentiel.cd/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://lepotentiel.cd/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://lepotentiel.cd/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202241.js' id='woocommerce-analytics-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-223323789-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lepotentiel.cd"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-223323789-1", {"anonymize_ip":true});
gtag("config", "G-PCMYDN1C1F");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/lepotentiel.cd\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2022,\"monthnum\":10,\"day\":12,\"name\":\"hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.7' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.7' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://lepotentiel.cd/wp-json/" /><link rel="alternate" type="application/json" href="https://lepotentiel.cd/wp-json/wp/v2/posts/109832" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lepotentiel.cd/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://lepotentiel.cd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flepotentiel.cd%2F2022%2F10%2F12%2Fhydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lepotentiel.cd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flepotentiel.cd%2F2022%2F10%2F12%2Fhydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!-- Analytics by WP-Statistics v13.1.6 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://lepotentiel.cd/wp-json/wp-statistics/v2/hit?_=1665610658&_wpnonce=f96707ecc3&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Inconnu&version=Inconnu&referred=https%3A%2F%2Flepotentiel.cd&ip=35.173.238.138&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=CCBot%2F3.0+%28https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29&track_all=1&timestamp=1665614258&current_page_type=post&current_page_id=109832&search_query&page_uri=/2022/10/12/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://lepotentiel.cd");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9457f1a7-f1a9-44e9-ab08-6543e1a0fdb5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Le Potentiel";
oneSignal_options['welcomeNotification']['message'] = "Merci de Souscrire";
oneSignal_options['welcomeNotification']['url'] = "https://lepotentiel.cd";
oneSignal_options['path'] = "https://lepotentiel.cd/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.30b8db8e-86b1-4367-8886-055d3d362718";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recevoir les notifications de chaque article publié sur notre site.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCEPTER";
oneSignal_options['promptOptions']['cancelButtonText'] = "REFUSER";
oneSignal_options['promptOptions']['siteName'] = "https://lepotentiel.cd";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquer pour Accepter";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style>
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "b5amkdtb9x");
</script>		<style type="text/css" id="wp-custom-css">
			@media(max-width:768px){
	.elementor-5832 .elementor-element.elementor-element-7cfee2b > .elementor-widget-container {
    width: 50% !important;  
}
}

.ndfHFb-c4YZDc-i5oIFb.ndfHFb-c4YZDc-e1YmVc .ndfHFb-c4YZDc-Wrql6b-SmKAyb {
    height: 40px;
    padding: 0;
    margin: 0;
    display: none;
}
.elementor-search-form__container{
	display:flex;
	align-items:center;
}
input:-internal-autofill-selected{
	background-color: transparent !important;
}
 .wp-block-button__link{
    padding:24px 12px;
    background:rgb(229, 35, 44);
    color:#fff;
    border-radius:0 !important;
	 margin-bottom:30px;
}
.lazyloaded{
	background-size:auto !important;
}
.no-members{
	padding:50px;
	height:50vh;
	display:flex;
	flex-direction:column;
	justify-content:center;
	align-items:center;
}
.no-members .title{
	font-size:3rem;
	text-align:center;
	margin-bottom:20px
}
.no-members a{
	padding:12px 24px !important;
	color:#fff !important;
	font-size:1.2rem;
	background-color:#E5232C !important;
	border-radius:0 !important;
		margin-bottom:20px
}
@media(max-width:768px){
	.no-members{
	padding:20px;

}
	.no-members .title{
	font-size:2rem;
	text-align:center;
		
}
}
.pmpro_login_wrap, .pmpro_lost_password_wrap, .pmpro_reset_password_wrap {
    margin-bottom: 1em;
    display: flex !important;
    flex-direction: column !important;
    padding: 80px !important;
	align-items:center;
}
#loginform{
		width: 50%;
    background: #000;
    padding: 40px;
	color:#fff;
}
.woocommerce{
	padding:50px !important;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-109832 single-format-standard wp-embed-responsive theme-jnews pmpro-body-has-access woocommerce-no-js jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-template-full-width elementor-kit-5708 elementor-page-6055">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

		<div data-elementor-type="header" data-elementor-id="5718" class="elementor elementor-5718 elementor-location-header">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-ddddc31 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ddddc31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2882683" data-id="2882683" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4e0c7a5 elementor-widget elementor-widget-jnews_element_newsticker_elementor" data-id="4e0c7a5" data-element_type="widget" data-widget_type="jnews_element_newsticker_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_breakingnews clearfix jnews_module_109832_0_634733a225dab  alt ">
                <div class="jeg_breakingnews_title"><i class="fa fa-bolt">&nbsp;</i> <span>infos</span></div>

                <div class="jeg_news_ticker" data-autoplay='yes' data-delay='5000' data-animation='horizontal'>
                    <div class="jeg_news_ticker_items">
                        <div class="jeg_news_ticker_item jeg_news_ticker_animated jeg_news_ticker_active format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/12/justice-ouverture-de-la-retraite-des-conseilleres-penitentiaires-de-la-monusco/" >Justice : ouverture de la retraite des conseillères pénitentiaires de la MONUSCO</a>
                </span>
                <span class="post-date">
                    12 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/12/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers/" >Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#8217;Equateur et Kasaï sur l&#8217;approvisionnement en produits pétroliers</a>
                </span>
                <span class="post-date">
                    12 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/12/amelioration-du-climat-des-affaires-sama-lukunde-echange-avec-un-groupe-dambassadeurs/" >Amélioration du climat des affaires : Sama Lukonde échange avec un groupe d&#8217;ambassadeurs</a>
                </span>
                <span class="post-date">
                    12 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/11/jijf-2022-la-conept-en-plaidoyer-pour-la-scolarisation-de-la-jeune-fille-enceinte/" >JIJF 2022 : la CONEPT en plaidoyer pour la scolarisation de la jeune fille enceinte</a>
                </span>
                <span class="post-date">
                    11 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/11/affaire-emoluments-des-deputes-sessanga-et-kasekwa-sur-la-sellette/" >Affaire émoluments des députés : Sessanga et Kasekwa sur la sellette</a>
                </span>
                <span class="post-date">
                    11 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/11/jacques-maghoma-annonce-officiellement-sa-retraite/" >Jacques Maghoma annonce officiellement sa retraite</a>
                </span>
                <span class="post-date">
                    11 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/11/football-la-28eme-edition-du-championnat-national-risque-de-sarreter-brutalement/" >Football : la 28ème édition du championnat national risque de s’arrêter brutalement</a>
                </span>
                <span class="post-date">
                    11 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/10/justice-26-000-candidats-au-concours-de-recrutement-des-magistrats/" >Justice : 26.000 candidats au concours de recrutement des magistrats</a>
                </span>
                <span class="post-date">
                    10 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/10/epst-lambert-mende-soumet-a-tony-mwaba-les-preoccupations-du-sankuru/" >EPST : Lambert  Mende soumet à Tony Mwaba les préoccupations du Sankuru</a>
                </span>
                <span class="post-date">
                    10 Oct 2022
                </span>
            </div><div class="jeg_news_ticker_item jeg_news_ticker_animated  format-standard">
                <span>
                    <a href="https://lepotentiel.cd/2022/10/10/climat-des-affaires-guichet-unique-des-experts-en-atelier-sur-lenregistrement-en-ligne-de-creation-dentreprises/" >Climat des affaires, Guichet unique : Des experts en atelier sur l’enregistrement en ligne de création d’entreprises</a>
                </span>
                <span class="post-date">
                    10 Oct 2022
                </span>
            </div>
                    </div>
                    <div class="jeg_news_ticker_control">
                        <div class="jeg_news_ticker_next jeg_news_ticker_arrow"><span>Next</span></div>
                        <div class="jeg_news_ticker_prev jeg_news_ticker_arrow"><span>Prev</span></div>
                    </div>
                </div>
                
            </div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-02a73a2 elementor-hidden-mobile elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="02a73a2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b16fe88" data-id="b16fe88" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-a0d1f10 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a0d1f10" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-30de59b" data-id="30de59b" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-93663af" data-id="93663af" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0809916 elementor-view-default elementor-widget elementor-widget-icon" data-id="0809916" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="/journaux">
			<svg aria-hidden="true" class="e-font-icon-svg e-far-newspaper"><use xlink:href="#far-newspaper" /></svg>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2446136" data-id="2446136" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2a8c473" data-id="2a8c473" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e51be40 elementor-widget elementor-widget-image" data-id="e51be40" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="/">
							<img  title="Le_Potentiel logo" alt="Le_Potentiel logo" data-src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/New_logo_Le_Potentiel-pllzhrnslzcmyjhdw08azjqnggbhf3ckib8pvkxpmo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/New_logo_Le_Potentiel-pllzhrnslzcmyjhdw08azjqnggbhf3ckib8pvkxpmo.png" title="Le_Potentiel logo" alt="Le_Potentiel logo" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9d156a0" data-id="9d156a0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-183ec28 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="183ec28" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<form class="elementor-search-form" role="search" action="https://lepotentiel.cd" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Recherche..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<div class="e-font-icon-svg-container"><svg class="fa fa-search e-font-icon-svg e-fas-search"><use xlink:href="#fas-search" /></svg></div>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-1b5becd elementor-hidden-mobile elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1b5becd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-aa5b643" data-id="aa5b643" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-44a1e4e elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="44a1e4e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-44a1e4e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://lepotentiel.cd/focus/" class="elementor-item">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://lepotentiel.cd/a-haute-voix/" class="elementor-item">A HAUTE VOIX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://lepotentiel.cd/nation/" class="elementor-item">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://lepotentiel.cd/international/" class="elementor-item">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://lepotentiel.cd/annonces/" class="elementor-item">ANNONCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://lepotentiel.cd/journaux/" class="elementor-item">LE POTENTIEL PAPIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a href="#" class="elementor-item elementor-item-anchor">PLUS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://lepotentiel.cd/apostrophe/" class="elementor-sub-item">APOSTROPHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://lepotentiel.cd/societe/" class="elementor-sub-item">SOCIETE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5670"><a href="https://lepotentiel.cd/economie/" class="elementor-sub-item">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://lepotentiel.cd/culture/" class="elementor-sub-item">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://lepotentiel.cd/sports/" class="elementor-sub-item">SPORTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5672"><a href="https://lepotentiel.cd/forum/" class="elementor-sub-item">FORUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="https://lepotentiel.cd/cinq-questions/" class="elementor-sub-item">CINQ QUESTIONS</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-44a1e4e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://lepotentiel.cd/focus/" class="elementor-item" tabindex="-1">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://lepotentiel.cd/a-haute-voix/" class="elementor-item" tabindex="-1">A HAUTE VOIX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://lepotentiel.cd/nation/" class="elementor-item" tabindex="-1">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://lepotentiel.cd/international/" class="elementor-item" tabindex="-1">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://lepotentiel.cd/annonces/" class="elementor-item" tabindex="-1">ANNONCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://lepotentiel.cd/journaux/" class="elementor-item" tabindex="-1">LE POTENTIEL PAPIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">PLUS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://lepotentiel.cd/apostrophe/" class="elementor-sub-item" tabindex="-1">APOSTROPHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://lepotentiel.cd/societe/" class="elementor-sub-item" tabindex="-1">SOCIETE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5670"><a href="https://lepotentiel.cd/economie/" class="elementor-sub-item" tabindex="-1">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://lepotentiel.cd/culture/" class="elementor-sub-item" tabindex="-1">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://lepotentiel.cd/sports/" class="elementor-sub-item" tabindex="-1">SPORTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5672"><a href="https://lepotentiel.cd/forum/" class="elementor-sub-item" tabindex="-1">FORUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="https://lepotentiel.cd/cinq-questions/" class="elementor-sub-item" tabindex="-1">CINQ QUESTIONS</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-0290a62 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0290a62" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-276c3cc" data-id="276c3cc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4f95f65 elementor-view-default elementor-widget elementor-widget-icon" data-id="4f95f65" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="/journaux">
			<svg aria-hidden="true" class="e-font-icon-svg e-far-newspaper"><use xlink:href="#far-newspaper" /></svg>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-48ffbc7" data-id="48ffbc7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fc63246 elementor-widget elementor-widget-image" data-id="fc63246" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img  title="Le_Potentiel logo" alt="Le_Potentiel logo" data-src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/New_logo_Le_Potentiel-pllzhrnslzcv56f3mfpaee2nlzp5xg51jpfuorjoxs.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lepotentiel.cd/wp-content/uploads/elementor/thumbs/New_logo_Le_Potentiel-pllzhrnslzcv56f3mfpaee2nlzp5xg51jpfuorjoxs.png" title="Le_Potentiel logo" alt="Le_Potentiel logo" /></noscript>															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-be4f20e" data-id="be4f20e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-1793926 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1793926" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-70d8266" data-id="70d8266" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cb806cd elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="cb806cd" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://lepotentiel.cd" method="get">
									<div class="elementor-search-form__toggle">
				<div class="e-font-icon-svg-container"><svg aria-hidden="true" class="e-font-icon-svg e-fas-search"><use xlink:href="#fas-search" /></svg></div>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Recherche..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<svg aria-hidden="true" class="e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d437336" data-id="d437336" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0fbde8c elementor-view-default elementor-widget elementor-widget-icon" data-id="0fbde8c" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjYwOTEiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D">
			<svg aria-hidden="true" class="e-font-icon-svg e-fas-align-right"><use xlink:href="#fas-align-right" /></svg>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="6055" class="elementor elementor-6055 elementor-location-single post-109832 post type-post status-publish format-standard has-post-thumbnail category-economie pmpro-has-access">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-ca60094 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ca60094" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-8a989c1" data-id="8a989c1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c289e5b w-50 elementor-widget elementor-widget-heading" data-id="c289e5b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/economie/" rel="tag">ECONOMIE</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-487b37d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="487b37d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#8217;Equateur et Kasaï sur l&#8217;approvisionnement en produits pétroliers</h1>		</div>
				</div>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-5fe196b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5fe196b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a71f56d" data-id="a71f56d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-336ca6d elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="336ca6d" data-element_type="widget" data-settings="{&quot;enabled_visibility&quot;:&quot;yes&quot;}" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css">		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-8cb7189 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<svg aria-hidden="true" class="e-font-icon-svg e-far-user-circle"><use xlink:href="#far-user-circle" /></svg>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										St Augustin K.					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-b2f816e elementor-inline-item" itemprop="datePublished">
						<a href="https://lepotentiel.cd/2022/10/12/">
											<span class="elementor-icon-list-icon">
								<svg aria-hidden="true" class="e-font-icon-svg e-fas-calendar"><use xlink:href="#fas-calendar" /></svg>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										 12 octobre 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-831b72f elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile" data-id="831b72f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d73b5b7 elementor-widget elementor-widget-heading" data-id="d73b5b7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><div class="post-views post-109832 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Nombre de vues:</span>
				<span class="post-views-count">67</span>
			</div></h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-1018a94 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1018a94" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-efcd8d2" data-id="efcd8d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3b47dc5 elementor-widget elementor-widget-heading" data-id="3b47dc5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Partager :</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-977bc8d" data-id="977bc8d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b28ebf5 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons-mobile--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b28ebf5" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<svg class="e-font-icon-svg e-fab-facebook"><use xlink:href="#fab-facebook" /></svg>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<svg class="e-font-icon-svg e-fab-twitter"><use xlink:href="#fab-twitter" /></svg>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<svg class="e-font-icon-svg e-fab-linkedin"><use xlink:href="#fab-linkedin" /></svg>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
															<span class="elementor-share-btn__icon">
								<svg class="e-font-icon-svg e-fab-whatsapp"><use xlink:href="#fab-whatsapp" /></svg>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<svg class="e-font-icon-svg e-fas-envelope"><use xlink:href="#fas-envelope" /></svg>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Share on telegram">
															<span class="elementor-share-btn__icon">
								<svg class="e-font-icon-svg e-fab-telegram"><use xlink:href="#fab-telegram" /></svg>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Share on print">
															<span class="elementor-share-btn__icon">
								<svg class="e-font-icon-svg e-fas-print"><use xlink:href="#fas-print" /></svg>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-ee0100a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ee0100a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img  title="budimbu" alt="budimbu" data-src="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Budimbu.jpeg?fit=600%2C400&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Budimbu.jpeg?fit=600%2C400&amp;ssl=1" title="budimbu" alt="budimbu" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-4e54848 elementor-widget elementor-widget-theme-post-content" data-id="4e54848" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Pour une première fois dans l&#8217;histoire des hydrocarbures, le ministre Didier Budimbu réunit les gouverneurs de dix provinces sur la problématique de d&#8217;approvisionnement en produits pétroliers dans le Grand Équateur et Grand Kasaï.</p>



<p>La question était au menu de la table-ronde ayant mis le ministère des Hydrocarbures en face des gouverneurs de dix provinces des Équateur et Kasaï, du 10 au 11 octobre 2022 à Sultani Hôtel.</p>



<p>Autour du ministre des Hydrocarbures, des experts du secteur, en plus gouverneurs de provinces concernés, des opérateurs pétroliers, les entreprises commerciales ainsi que les indépendants.</p>



<p>La rencontre avait pour objectif : l&#8217;élaboration d&#8217;une feuille de route pour la résolution, de manière pérenne, du problème d&#8217;approvisionnement de ces&nbsp; provinces en produits pétroliers et au meilleur coût.</p>



<p>Le ministre des Hydrocarbures Didier Budimbu a exhorté les entreprises pétrolières à mutualiser leurs efforts afin de régler cette question. <em>«&nbsp;On ne se réunit pas aujourd&#8217;hui pour le plaisir ou parce qu&#8217;il y en a qui viennent de l&#8217;Équateur ou du Kasaï. On se réunit parce qu&#8217;il y a un problème très sérieux. Le grand Équateur et le grand Kasaï font partie de la République démocratique du Congo. Il est anormal quand on a une même structure de prix à l&#8217;Ouest que le prix du carburant soit différent dans la ville de Kananga, à Mbuji-Mayi, à Mbandaka ou encore à Boende, c&#8217;est juste anormal. Je pense que dans le programme du gouvernement, il est prévu que le ministère des Hydrocarbures puisse prendre ses responsabilités, que nous puissions nous battre pour que la distribution de tous les produits pétroliers se fassent dans les normes à travers le grand Équateur et le grand Kasaï&nbsp;»</em>, a-t-il déclaré en substance.</p>



<p>Lors des travaux, différents sous-thèmes ont été également abordés par les ministres provinciaux, les gouverneurs de 10 provinces et les sociétés pétrolières, notamment SEP Congo, Cobil Sa, Engen, Petrocam, Total Énergie, Sonahydroc, le président des indépendants et ML. La SNCC, la DGDA et GPOPP ont aussi exposé au cours de la journée inaugurale.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-304e438 elementor-widget elementor-widget-post-comments" data-id="304e438" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/12/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lepotentiel.cd/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='109832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ae3cffd" data-id="ae3cffd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e92d9c8 elementor-widget elementor-widget-shortcode" data-id="e92d9c8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"> <div class="apsc-icons-wrapper clearfix apsc-theme-3 apsc-font-awesome-five" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">9719</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/@LePotentiel_rdc" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">2801</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
                </div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-50f810a elementor-widget elementor-widget-eael-twitter-feed" data-id="50f810a" data-element_type="widget" data-widget_type="eael-twitter-feed.default">
				<div class="elementor-widget-container">
			<div class="eael-twitter-feed eael-twitter-feed-50f810a eael-twitter-feed-list eael-twitter-feed- clearfix" data-gutter="10">
			
        </div><style>
            .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-2 .eael-twitter-feed-item {
                width: calc(50% - 5px);
            }
            .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-3 .eael-twitter-feed-item {
                width: calc(33.33% - 7px);
            }
            .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                width: calc(25% - 8px);
            }

            .eael-twitter-feed-50f810a.eael-twitter-feed-col-2 .eael-twitter-feed-item,
            .eael-twitter-feed-50f810a.eael-twitter-feed-col-3 .eael-twitter-feed-item,
            .eael-twitter-feed-50f810a.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                margin-bottom: 10px;
            }
            @media only screen and (min-width: 768px) and (max-width: 992px) {
                .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-3 .eael-twitter-feed-item,
                .eael-twitter-feed-50f810a.eael-twitter-feed-masonry.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                    width: calc(50% - 5px);
                }
            }
        </style>		</div>
				</div>
				<div class="elementor-element elementor-element-ffa70b9 elementor-widget elementor-widget-facebook-page" data-id="ffa70b9" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<style>/*! elementor-pro - v3.7.7 - 20-09-2022 */
.elementor-facebook-widget.fb_iframe_widget,.elementor-facebook-widget.fb_iframe_widget span{width:100%!important}.elementor-facebook-widget.fb_iframe_widget iframe{position:relative;width:100%!important}.elementor-facebook-widget.fb-like{height:1px}.elementor-widget-facebook-comments iframe{width:100%!important}</style><div class="elementor-facebook-widget fb-page" data-href="https://web.facebook.com/lepotentiel.cd/" data-tabs="timeline" data-height="px" data-width="500px" data-small-header="false" data-hide-cover="true" data-show-facepile="false" data-hide-cta="false" style="min-height: 1px;height:px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e137c06 elementor-widget elementor-widget-eael-twitter-feed" data-id="e137c06" data-element_type="widget" data-widget_type="eael-twitter-feed.default">
				<div class="elementor-widget-container">
			<div class="eael-twitter-feed eael-twitter-feed-e137c06 eael-twitter-feed-list eael-twitter-feed- clearfix" data-gutter="10">
			<div class="eael-twitter-feed-item ">
				<div class="eael-twitter-feed-item-inner">
				    <div class="eael-twitter-feed-item-header clearfix"><a class="eael-twitter-feed-item-avatar avatar-circle" href="//twitter.com/@LePotentiel_rdc" target="_blank">
                                <img  data-src='https://pbs.twimg.com/profile_images/1438590636303716359/cCXnVdCa_normal.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://pbs.twimg.com/profile_images/1438590636303716359/cCXnVdCa_normal.jpg"></noscript>
                            </a><a class="eael-twitter-feed-item-meta" href="//twitter.com/@LePotentiel_rdc" target="_blank"><i class="fab fa-twitter eael-twitter-feed-item-icon"></i><span class="eael-twitter-feed-item-author">Le Potentiel 🇨🇩</span>
                        </a></div>

                    <div class="eael-twitter-feed-item-content"><p>Affaire émoluments des députés : Sessanga et Kasekwa sur la sellette
</p></div>
                    
                </div>
			</div>
        </div><style>
            .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-2 .eael-twitter-feed-item {
                width: calc(50% - 5px);
            }
            .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-3 .eael-twitter-feed-item {
                width: calc(33.33% - 7px);
            }
            .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                width: calc(25% - 8px);
            }

            .eael-twitter-feed-e137c06.eael-twitter-feed-col-2 .eael-twitter-feed-item,
            .eael-twitter-feed-e137c06.eael-twitter-feed-col-3 .eael-twitter-feed-item,
            .eael-twitter-feed-e137c06.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                margin-bottom: 10px;
            }
            @media only screen and (min-width: 768px) and (max-width: 992px) {
                .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-3 .eael-twitter-feed-item,
                .eael-twitter-feed-e137c06.eael-twitter-feed-masonry.eael-twitter-feed-col-4 .eael-twitter-feed-item {
                    width: calc(50% - 5px);
                }
            }
        </style>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-ceba279 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ceba279" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8597565" data-id="8597565" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-df35c3d elementor-widget elementor-widget-heading" data-id="df35c3d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Voir Aussi</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4f1751d elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4f1751d" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;4f1751d&quot;,&quot;post_id&quot;:109832,&quot;theme_id&quot;:6055,&quot;change_url&quot;:false,&quot;reinit_js&quot;:false}">
      		<article id="post-110093" class="elementor-post elementor-grid-item ecs-post-loop post-110093 post type-post status-publish format-standard has-post-thumbnail category-societe pmpro-has-access">
		<style id="elementor-post-dynamic-5832">.elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-12-at-16.09.16.jpeg?fit=1080%2C607&ssl=1");}</style>		<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-110093 post type-post status-publish format-standard has-post-thumbnail category-societe pmpro-has-access">
						<style> @media {#post-110093 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-110093 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-12-at-16.09.16.jpeg?fit=1080%2C607&ssl=1");}}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/societe/" rel="tag">SOCIETE</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/10/12/justice-ouverture-de-la-retraite-des-conseilleres-penitentiaires-de-la-monusco/">Justice : ouverture de la retraite des conseillères pénitentiaires de la MONUSCO</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-109570" class="elementor-post elementor-grid-item ecs-post-loop post-109570 post type-post status-publish format-standard has-post-thumbnail category-economie pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-109570 post type-post status-publish format-standard has-post-thumbnail category-economie pmpro-has-access">
						<style> @media {#post-109570 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-109570 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-12-at-13.48.52.jpeg?fit=1032%2C553&ssl=1");}}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/economie/" rel="tag">ECONOMIE</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/10/12/amelioration-du-climat-des-affaires-sama-lukunde-echange-avec-un-groupe-dambassadeurs/">Amélioration du climat des affaires : Sama Lukonde échange avec un groupe d&#8217;ambassadeurs</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-104145" class="elementor-post elementor-grid-item ecs-post-loop post-104145 post type-post status-publish format-standard has-post-thumbnail category-societe pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-104145 post type-post status-publish format-standard has-post-thumbnail category-societe pmpro-has-access">
						<style> @media {#post-104145 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-104145 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-20.16.17.jpeg?fit=1040%2C780&ssl=1");}}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/societe/" rel="tag">SOCIETE</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/10/11/jijf-2022-la-conept-en-plaidoyer-pour-la-scolarisation-de-la-jeune-fille-enceinte/">JIJF 2022 : la CONEPT en plaidoyer pour la scolarisation de la jeune fille enceinte</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-103923" class="elementor-post elementor-grid-item ecs-post-loop post-103923 post type-post status-publish format-standard has-post-thumbnail category-focus tag-delly-sessanga tag-emoluments-des-deputes tag-jean-baptiste-kasekwa pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-103923 post type-post status-publish format-standard has-post-thumbnail category-focus tag-delly-sessanga tag-emoluments-des-deputes tag-jean-baptiste-kasekwa pmpro-has-access">
						<style> @media {#post-103923 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-103923 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Delly-Sessanga.jpg?fit=1080%2C720&ssl=1");}}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/focus/" rel="tag">FOCUS</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/10/11/affaire-emoluments-des-deputes-sessanga-et-kasekwa-sur-la-sellette/">Affaire émoluments des députés : Sessanga et Kasekwa sur la sellette</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-103663" class="elementor-post elementor-grid-item ecs-post-loop post-103663 post type-post status-publish format-standard has-post-thumbnail category-sports tag-jacques-maghoma tag-retraite pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-103663 post type-post status-publish format-standard has-post-thumbnail category-sports tag-jacques-maghoma tag-retraite pmpro-has-access">
						<style> @media {#post-103663 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-103663 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Maghoma.jpg?fit=1200%2C630&ssl=1");}}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/sports/" rel="tag">SPORTS</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/10/11/jacques-maghoma-annonce-officiellement-sa-retraite/">Jacques Maghoma annonce officiellement sa retraite</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				<article id="post-103434" class="elementor-post elementor-grid-item ecs-post-loop post-103434 post type-post status-publish format-standard has-post-thumbnail category-sports pmpro-has-access">
				<div data-elementor-type="loop" data-elementor-id="5832" class="elementor elementor-5832 elementor-location-single post-103434 post type-post status-publish format-standard has-post-thumbnail category-sports pmpro-has-access">
						<style> @media {#post-103434 .elementor-5832 .elementor-element.elementor-element-cf5c40f:not(.elementor-motion-effects-element-type-background), #post-103434 .elementor-5832 .elementor-element.elementor-element-cf5c40f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/10/Championnat.jpg?fit=735%2C417&ssl=1");}}</style>		<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-cf5c40f elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="cf5c40f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e45739" data-id="3e45739" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-6697b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6697b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79dfdcd" data-id="79dfdcd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7cfee2b elementor-widget elementor-widget-heading" data-id="7cfee2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/sports/" rel="tag">SPORTS</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a1c2097" data-id="a1c2097" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-8e23604 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e23604" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lepotentiel.cd/2022/10/11/football-la-28eme-edition-du-championnat-national-risque-de-sarreter-brutalement/">Football : la 28ème édition du championnat national risque de s’arrêter brutalement</a></h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</article>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="5734" class="elementor elementor-5734 elementor-location-footer">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-c22c06c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c22c06c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c80fa78" data-id="c80fa78" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-709c8e2 elementor-widget elementor-widget-heading" data-id="709c8e2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Recevez l’information qu’il vous faut</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-77682a3 abonnement-title elementor-widget elementor-widget-text-editor" data-id="77682a3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p> Notre mission : Informer sans déformer, la passion de servir &#8220;</p>						</div>
				</div>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-inner-section elementor-element elementor-element-9566ca7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9566ca7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c9bb0f" data-id="4c9bb0f" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7ecdb0c" data-id="7ecdb0c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9f4e2d3 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="9f4e2d3" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
			<style>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</style>		<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="5734"/>
			<input type="hidden" name="form_id" value="9f4e2d3"/>
			<input type="hidden" name="referer_title" value="Hydrocarbures : Didier Budimbu confère avec les gouverneurs de l&#8217;Equateur et Kasaï sur l&#8217;approvisionnement en produits pétroliers" />

							<input type="hidden" name="queried_id" value="109832"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Votre Adresse Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">S'abonner</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1af0e18" data-id="1af0e18" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-e91a5e2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e91a5e2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5e24ad6" data-id="5e24ad6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c25e28b elementor-widget elementor-widget-image" data-id="c25e28b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://lepotentiel.cd">
							<img width="960" height="222" src="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?fit=960%2C222&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?w=960&amp;ssl=1 960w, https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?resize=600%2C139&amp;ssl=1 600w, https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?resize=300%2C69&amp;ssl=1 300w, https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?resize=768%2C178&amp;ssl=1 768w, https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?resize=750%2C173&amp;ssl=1 750w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?fit=960%2C222&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-8959bb7 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="8959bb7" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-226f340" href="https://web.facebook.com/lepotentiel.cd" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<svg class="e-font-icon-svg e-fab-facebook"><use xlink:href="#fab-facebook" /></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-0b90d94" href="https://twitter.com/LePotentiel_rdc" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<svg class="e-font-icon-svg e-fab-twitter"><use xlink:href="#fab-twitter" /></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-155f2e7" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<svg class="e-font-icon-svg e-fab-youtube"><use xlink:href="#fab-youtube" /></svg>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-34c9bb4" data-id="34c9bb4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d71f5a6 elementor-widget elementor-widget-heading" data-id="d71f5a6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Liens Utiles</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7cf6018 elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7cf6018" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/">

											<span class="elementor-icon-list-text">Accueil</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lepotentiel.cd/categorie/focus/">

											<span class="elementor-icon-list-text">Focus</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/categorie/nation">

											<span class="elementor-icon-list-text">Nation</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/categorie/international">

											<span class="elementor-icon-list-text">International</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/categorie/a-haute-voix/">

											<span class="elementor-icon-list-text">à Haute voix</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/categorie/annonces">

											<span class="elementor-icon-list-text">Annonces</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-be7fa12" data-id="be7fa12" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c2e025f elementor-widget elementor-widget-heading" data-id="c2e025f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/a-propos">à propos</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c037860 elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c037860" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">La Rédaction</span>
									</li>
								<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Le Journal</span>
									</li>
								<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Notre Histoire</span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-134c846" data-id="134c846" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f9e4dd0 elementor-widget elementor-widget-text-editor" data-id="f9e4dd0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Télécharger l’application Le Potentiel<br />sur votre téléphone android</p>						</div>
				</div>
				<div class="elementor-element elementor-element-a01926e elementor-widget elementor-widget-image" data-id="a01926e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="40" height="40" src="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/Black.png?fit=40%2C40&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/Black.png?fit=40%2C40&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		
<script type="text/javascript">var jfla = ["view_counter"]</script>		<!-- Memberships powered by Paid Memberships Pro v2.7.5.
 -->
	<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flepotentiel.cd%2F2022%2F10%2F12%2Fhydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers%2F" data-image-url="" data-title="Hydrocarbures%20%3A%20Didier%20Budimbu%20conf%C3%A8re%20avec%20les%20gouverneurs%20de%20l%E2%80%99Equateur%20et%20Kasa%C3%AF%20sur%20l%E2%80%99approvisionnement%20en%20produits%20p%C3%A9troliers" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flepotentiel.cd%2F2022%2F10%2F12%2Fhydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers%2F" data-image-url="" data-title="Hydrocarbures%20%3A%20Didier%20Budimbu%20conf%C3%A8re%20avec%20les%20gouverneurs%20de%20l%E2%80%99Equateur%20et%20Kasa%C3%AF%20sur%20l%E2%80%99approvisionnement%20en%20produits%20p%C3%A9troliers" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><svg xmlns="http://www.w3.org/2000/svg" id="e-font-icon-svg-symbols" style="display: none;"><symbol id="far-newspaper" viewBox="0 0 576 512"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"></path></symbol><symbol id="fas-search" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></symbol><symbol id="eicon-menu-bar" viewBox="0 0 1000 1000"><path d="M104 333H896C929 333 958 304 958 271S929 208 896 208H104C71 208 42 237 42 271S71 333 104 333ZM104 583H896C929 583 958 554 958 521S929 458 896 458H104C71 458 42 487 42 521S71 583 104 583ZM104 833H896C929 833 958 804 958 771S929 708 896 708H104C71 708 42 737 42 771S71 833 104 833Z"></path></symbol><symbol id="eicon-close" viewBox="0 0 1000 1000"><path d="M742 167L500 408 258 167C246 154 233 150 217 150 196 150 179 158 167 167 154 179 150 196 150 212 150 229 154 242 171 254L408 500 167 742C138 771 138 800 167 829 196 858 225 858 254 829L496 587 738 829C750 842 767 846 783 846 800 846 817 842 829 829 842 817 846 804 846 783 846 767 842 750 829 737L588 500 833 258C863 229 863 200 833 171 804 137 775 137 742 167Z"></path></symbol><symbol id="fas-caret-down" viewBox="0 0 320 512"><path d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></symbol><symbol id="fas-align-right" viewBox="0 0 448 512"><path d="M16 224h416a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16H16a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16zm416 192H16a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h416a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16zm3.17-384H172.83A12.82 12.82 0 0 0 160 44.83v38.34A12.82 12.82 0 0 0 172.83 96h262.34A12.82 12.82 0 0 0 448 83.17V44.83A12.82 12.82 0 0 0 435.17 32zm0 256H172.83A12.82 12.82 0 0 0 160 300.83v38.34A12.82 12.82 0 0 0 172.83 352h262.34A12.82 12.82 0 0 0 448 339.17v-38.34A12.82 12.82 0 0 0 435.17 288z"></path></symbol><symbol id="far-user-circle" viewBox="0 0 496 512"><path d="M248 104c-53 0-96 43-96 96s43 96 96 96 96-43 96-96-43-96-96-96zm0 144c-26.5 0-48-21.5-48-48s21.5-48 48-48 48 21.5 48 48-21.5 48-48 48zm0-240C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 448c-49.7 0-95.1-18.3-130.1-48.4 14.9-23 40.4-38.6 69.6-39.5 20.8 6.4 40.6 9.6 60.5 9.6s39.7-3.1 60.5-9.6c29.2 1 54.7 16.5 69.6 39.5-35 30.1-80.4 48.4-130.1 48.4zm162.7-84.1c-24.4-31.4-62.1-51.9-105.1-51.9-10.2 0-26 9.6-57.6 9.6-31.5 0-47.4-9.6-57.6-9.6-42.9 0-80.6 20.5-105.1 51.9C61.9 339.2 48 299.2 48 256c0-110.3 89.7-200 200-200s200 89.7 200 200c0 43.2-13.9 83.2-37.3 115.9z"></path></symbol><symbol id="fas-calendar" viewBox="0 0 448 512"><path d="M12 192h424c6.6 0 12 5.4 12 12v260c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V204c0-6.6 5.4-12 12-12zm436-44v-36c0-26.5-21.5-48-48-48h-48V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H160V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H48C21.5 64 0 85.5 0 112v36c0 6.6 5.4 12 12 12h424c6.6 0 12-5.4 12-12z"></path></symbol><symbol id="fab-facebook" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></symbol><symbol id="fab-twitter" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></symbol><symbol id="fab-linkedin" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></symbol><symbol id="fab-whatsapp" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></symbol><symbol id="fas-envelope" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></symbol><symbol id="fab-telegram" viewBox="0 0 496 512"><path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z"></path></symbol><symbol id="fas-print" viewBox="0 0 512 512"><path d="M448 192V77.25c0-8.49-3.37-16.62-9.37-22.63L393.37 9.37c-6-6-14.14-9.37-22.63-9.37H96C78.33 0 64 14.33 64 32v160c-35.35 0-64 28.65-64 64v112c0 8.84 7.16 16 16 16h48v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h48c8.84 0 16-7.16 16-16V256c0-35.35-28.65-64-64-64zm-64 256H128v-96h256v96zm0-224H128V64h192v48c0 8.84 7.16 16 16 16h48v96zm48 72c-13.25 0-24-10.75-24-24 0-13.26 10.75-24 24-24s24 10.74 24 24c0 13.25-10.75 24-24 24z"></path></symbol><symbol id="fab-youtube" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></symbol></svg>		<div data-elementor-type="popup" data-elementor-id="6091" class="elementor elementor-6091 elementor-location-popup" data-elementor-settings="{&quot;timing&quot;:[]}">
								<section data-particle_enable="false" data-particle-mobile-disabled="false" class="elementor-section elementor-top-section elementor-element elementor-element-927cd8b elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="927cd8b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c583bdb" data-id="c583bdb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ad98830 elementor-widget elementor-widget-image" data-id="ad98830" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="222" height="222" src="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?fit=222%2C222&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?zoom=2&amp;resize=222%2C222&amp;ssl=1 444w, https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?zoom=3&amp;resize=222%2C222&amp;ssl=1 666w" data-lazy-sizes="(max-width: 222px) 100vw, 222px" data-lazy-src="https://i0.wp.com/lepotentiel.cd/wp-content/uploads/2022/03/New_logo_Le_Potentiel.png?fit=222%2C222&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
				<div class="elementor-element elementor-element-d9426b3 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="d9426b3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
				<ul id="menu-1-d9426b3" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://lepotentiel.cd/focus/" class="elementor-item">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://lepotentiel.cd/a-haute-voix/" class="elementor-item">A HAUTE VOIX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://lepotentiel.cd/nation/" class="elementor-item">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://lepotentiel.cd/international/" class="elementor-item">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://lepotentiel.cd/annonces/" class="elementor-item">ANNONCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://lepotentiel.cd/journaux/" class="elementor-item">LE POTENTIEL PAPIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a href="#" class="elementor-item elementor-item-anchor">PLUS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://lepotentiel.cd/apostrophe/" class="elementor-sub-item">APOSTROPHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://lepotentiel.cd/societe/" class="elementor-sub-item">SOCIETE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5670"><a href="https://lepotentiel.cd/economie/" class="elementor-sub-item">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://lepotentiel.cd/culture/" class="elementor-sub-item">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://lepotentiel.cd/sports/" class="elementor-sub-item">SPORTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5672"><a href="https://lepotentiel.cd/forum/" class="elementor-sub-item">FORUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="https://lepotentiel.cd/cinq-questions/" class="elementor-sub-item">CINQ QUESTIONS</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-d9426b3" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://lepotentiel.cd/focus/" class="elementor-item" tabindex="-1">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://lepotentiel.cd/a-haute-voix/" class="elementor-item" tabindex="-1">A HAUTE VOIX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://lepotentiel.cd/nation/" class="elementor-item" tabindex="-1">NATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://lepotentiel.cd/international/" class="elementor-item" tabindex="-1">INTERNATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="https://lepotentiel.cd/annonces/" class="elementor-item" tabindex="-1">ANNONCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="https://lepotentiel.cd/journaux/" class="elementor-item" tabindex="-1">LE POTENTIEL PAPIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">PLUS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://lepotentiel.cd/apostrophe/" class="elementor-sub-item" tabindex="-1">APOSTROPHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://lepotentiel.cd/societe/" class="elementor-sub-item" tabindex="-1">SOCIETE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5670"><a href="https://lepotentiel.cd/economie/" class="elementor-sub-item" tabindex="-1">ECONOMIE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://lepotentiel.cd/culture/" class="elementor-sub-item" tabindex="-1">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://lepotentiel.cd/sports/" class="elementor-sub-item" tabindex="-1">SPORTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5672"><a href="https://lepotentiel.cd/forum/" class="elementor-sub-item" tabindex="-1">FORUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22885"><a href="https://lepotentiel.cd/cinq-questions/" class="elementor-sub-item" tabindex="-1">CINQ QUESTIONS</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Fermer (Echap)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Partagez"></button>
				<button class="pswp__button pswp__button--fs" aria-label="Basculer en plein écran"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Zoomer/Dézoomer"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Précédent (flèche  gauche)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Suivant (flèche droite)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Désolé, ce produit n&rsquo;est pas disponible. Veuillez choisir une combinaison différente.</p>
</script>
<link rel='stylesheet' id='jnews-newsticker-css'  href='https://lepotentiel.cd/wp-content/themes/jnews/assets/css/jnewsticker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6091-css'  href='https://lepotentiel.cd/wp-content/uploads/elementor/css/post-6091.css?ver=1664235226' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/photoswipe/photoswipe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/photoswipe/default-skin/default-skin.min.css' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=642.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jquery-blockui-js-extra'>
/* <![CDATA[ */
var jquery_blockui_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='js-cookie-js-extra'>
/* <![CDATA[ */
var js_cookie_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=109832","cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=109832","cart_hash_key":"wc_cart_hash_a28bbd532588fed3940948cd5019cf71","fragment_name":"wc_fragments_a28bbd532588fed3940948cd5019cf71","request_timeout":"5000","cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/isotope.js?ver=1.0.0' id='isotope-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lepotentiel.cd\/2022\/10\/12\/hydrocarbures-didier-budimbu-confere-avec-les-gouverneurs-de-lequateur-et-kasai-sur-lapprovisionnement-en-produits-petroliers","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"109832","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"1","site_slug":"\/","site_domain":"lepotentiel.cd","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/woocommerce.js?ver=1.0.0' id='jnews-woocommerce-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='eael-general-js-extra'>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</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.3.2' id='eael-general-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/uploads/essential-addons-elementor/eael-6055.js?ver=1665598656' id='eael-6055-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/wp-seopress/assets/js/seopress-cookies.min.js?ver=5.5.1' id='seopress-cookies-js'></script>
<script type='text/javascript' id='seopress-cookies-ajax-js-extra'>
/* <![CDATA[ */
var seopressAjaxGAUserConsent = {"seopress_nonce":"9f4adf369b","seopress_cookies_user_consent":"https:\/\/lepotentiel.cd\/wp-admin\/admin-ajax.php","seopress_cookies_expiration_days":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/wp-seopress/assets/js/seopress-cookies-ajax.min.js?ver=5.5.1' id='seopress-cookies-ajax-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=bc22fa' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/themes/jnews/assets/js/jnewsticker.js?ver=1.0.0' id='jnews-newsticker-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=5.3.2' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.7' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.7' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_font_icon_svg":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"container":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/lepotentiel.cd\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":109832,"title":"Hydrocarbures%20%3A%20Didier%20Budimbu%20conf%C3%A8re%20avec%20les%20gouverneurs%20de%20l%27Equateur%20et%20Kasa%C3%AF%20sur%20l%27approvisionnement%20en%20produits%20p%C3%A9troliers%20%7C%20Le%20Potentiel","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/lepotentiel.cd\/wp-content\/uploads\/2022\/10\/Budimbu.jpeg?fit=614%2C614&ssl=1"}};
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.7' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.2.4' id='ecspro-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.7' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/lepotentiel.cd\/wp-admin\/admin-ajax.php","nonce":"ad4ed97386","urls":{"assets":"https:\/\/lepotentiel.cd\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/lepotentiel.cd\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/lepotentiel.cd\/shop\/","checkout_page_url":"https:\/\/lepotentiel.cd\/checkout\/","fragments_nonce":"e3adc5dde2"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/lepotentiel.cd\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.7' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.7' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://lepotentiel.cd/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.7' id='e-sticky-js'></script>
<script type='text/javascript' id='zoom-js-extra'>
/* <![CDATA[ */
var zoom_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/zoom/jquery.zoom.min.js' id='zoom-js'></script>
<script type='text/javascript' id='flexslider-js-extra'>
/* <![CDATA[ */
var flexslider_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/flexslider/jquery.flexslider.min.js' id='flexslider-js'></script>
<script type='text/javascript' id='photoswipe-js-extra'>
/* <![CDATA[ */
var photoswipe_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/photoswipe/photoswipe.min.js' id='photoswipe-js'></script>
<script type='text/javascript' id='photoswipe-ui-default-js-extra'>
/* <![CDATA[ */
var photoswipe_ui_default_params = {"cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/photoswipe/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=109832","i18n_no_matching_variations_text":"D\u00e9sol\u00e9, aucun produit ne r\u00e9pond \u00e0 vos crit\u00e8res. Veuillez choisir une combinaison diff\u00e9rente.","i18n_make_a_selection_text":"Veuillez s\u00e9lectionner des options du produit avant de l\u2019ajouter \u00e0 votre panier.","i18n_unavailable_text":"D\u00e9sol\u00e9, ce produit n\u2019est pas disponible. Veuillez choisir une combinaison diff\u00e9rente.","cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/add-to-cart-variation.min.js' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Veuillez s\u00e9lectionner une note","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1","cart_url":"https:\/\/lepotentiel.cd\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/single-product.min.js' id='wc-single-product-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">#jeg_off_canvas.dark .jeg_mobile_wrapper, #jeg_off_canvas .jeg_mobile_wrapper { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'204094525',post:'109832',tz:'1',srv:'lepotentiel.cd'} ]);
	_stq.push([ 'clickTrackerInit', '204094525', '109832' ]);
</script>

</body>
</html>
